<!DOCTYPE html>
<!--[if lte IE 6]><html class="ie6 ie67 ie678" lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7 ie67 ie678" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 ie678" lang="fr"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="fr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]<!--><html lang="fr"><!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title>Qui abat un arbre récolte un virus - Le blog de Bien-être-soi</title>
<meta name="viewport" content="width=device-width,initial-scale=1"/>
<meta name="description" content="Tel est le titre d'un article du Temps qui illustre merveilleusement bien la relation entre un micro-organisme et une entité vivante et..."/>
<meta name="keywords" content="Genève, médecine intégrale, bien-être-soi"/>
<meta name="robots" content="index,follow"/>
<meta property="og:title" content="Qui abat un arbre récolte un virus - Le blog de Bien-être-soi"/>
<meta property="og:description" content="Tel est le titre d'un article du Temps qui illustre merveilleusement bien la relation entre un micro-organisme et une entité vivante et..."/>
<meta property="og:image" content=""/>
<link rel="stylesheet" href="https://static.blog.tdg.ch/backend/skins/skin8/025395.css"/>
<link rel="stylesheet" href="/style.css?1594834607"/>
<!--[if (gt IE 8)|!(IE)]<!-->
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic|" rel="stylesheet"/>
<!--<![endif]-->
<!--[if lte IE 8]>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400italic" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:700" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:700italic" rel="stylesheet"/>
<![endif]-->
<link rel="stylesheet" href="https://static.blog.tdg.ch/backend/css/font/font-awesome.min.css"/>
<!--[if IE 7]><link rel="stylesheet" href="https://static.blog.tdg.ch/backend/css/font/font-awesome-ie7.min.css"/><![endif]--><link rel="shortcut icon" href="https://static.blog.tdg.ch/backend/graphics/favicon.ico"/>
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://mfmeuron.blog.tdg.ch/atom.xml"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://mfmeuron.blog.tdg.ch/index.rss"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://admin.blog.tdg.ch/rsd/586"/>
<link rel="start" href="https://mfmeuron.blog.tdg.ch/" title="Home"/>
<link rel="canonical" href="http://mfmeuron.blog.tdg.ch/archive/2020/07/13/qui-abat-un-arbre-recolte-un-virus-307538.html"/>
<link rel="prev" href="http://mfmeuron.blog.tdg.ch/archive/2020/07/09/quelle-difference-entre-foi-et-croyance-307467.html" title="Quelle différence entre foi et croyance?"/><!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- start script --><!-- end script -->
<style type="text/css">
#center img {
/* for Moz */
max-width:590px;
/* for IE */
width: expression(this.width > 590 ? 590: true);
}
body {font-family: Arial,Helvetica,Verdana,sans-serif;}
</style>
<script type="text/javascript">
                // <![CDATA[
                
                function popupCenter(url,width,height,xtr) {
                    var top=(screen.height-height)/2;
                    var left=(screen.width-width)/2;
                    window.open(url,"",xtr+",top="+top+",left="+left+",width="+width+",height="+height);
                }
                
                // ]]>
            </script>
<!-- Tag publicitaire -->
<!-- /Tag publicitaire -->
</head><body id="page-permalink" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div><center><a href="https://www.tdg.ch"><img src="https://static.blog.tdg.ch/backend/images/tdg_top_header.png" alt=""/></a></center></div><div><center><a href="https://blog.tdg.ch"><img src="https://static.blog.tdg.ch/backend/images/tdg_bottom_header.png" alt=""/></a></center></div><!-- /Header -->
<div class="wrapper">
<div class="container">
<!--[if lte IE 7><p class="alert">Votre navigateur est <strong>périmé</strong>. <a href="http://browsehappy.com/" target="_blank">Veuillez mettre votre navigateur à jour.</a></p><![endif]-->
<a href="#content" class="skip-link" accesskey="s">Aller au contenu</a>
<header class="header-main" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="main-inner">
<!-- start top --><div class="row-fluid"><div class="span9"><!-- widget heading on -->
<div class="box box-heading" id="box-heading-3073">
<div class="box-header">
<h1><a href="https://mfmeuron.blog.tdg.ch/">Le blog de Bien-être-soi</a></h1>
</div>
<div class="box-body">
<h2></h2>
</div>
</div>
<!-- widget heading off --></div></div><div class="row-fluid"><div class="span12"><!-- widget menu on -->
<div role="navigation" class="box box-menu box-menu-sticky" id="box-menu-3074">
<div class="box-body">
<span class="menu-switcher" id="display-navigation"><i class="icon icon-reorder"></i></span><nav role="navigation" id="navigation-to-display">
<ul role="menu">
<li role="menuitem"><a href="/">Accueil</a></li>
<li class="masked-on-mobile" role="menuitem"><a href="/archives">Archives</a></li>
<li role="menuitem"><a href="/about.html">À propos</a></li>
<li role="menuitem"><a href="https://webzine.blog.tdg.ch/">La revue des blogs</a></li>
<li role="menuitem"><a href="https://blog.tdg.ch/">Le forum des blogs</a></li>
<li class="revealed-on-mobile" role="menuitem" tabindex="-1"><a href="https://mfmeuron.blog.tdg.ch/">Notes</a></li>
<li class="revealed-on-mobile" role="menuitem" tabindex="-1"><a href="https://mfmeuron.blog.tdg.ch/archives#archive-categories">Catégories</a></li><li class="revealed-on-mobile" role="menuitem" tabindex="-1"><a href="https://mfmeuron.blog.tdg.ch/archives#archive-months">Archives</a></li>
</ul>
</nav>
</div>
</div>
<!-- widget menu off --></div></div><!-- end top --></div>
</header>
<div class="body-main" role="main">
<div class="main-inner">
<div class="row-fluid">
<div class="span8">
<main role="main">
<section class="content-intro">
<nav role="navigation" itemprop="breadcrumb">
<ul role="menu" class="article-nav">
<li role="menuitem" class="breadcrumb-previous"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/09/quelle-difference-entre-foi-et-croyance-307467.html">Quelle différence entre foi et croyance?</a></li><li role="menuitem" class="breadcrumb-root"><a href="https://mfmeuron.blog.tdg.ch/">Page d'accueil</a></li>
</ul>
</nav>
</section>
<section class="content" id="content" itemprop="mainContentOfPage">
<div class="content-body">
<!-- widget article on -->
<article class="box box-article" role="article" id="article307538" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/07/13/qui-abat-un-arbre-recolte-un-virus-307538.html">
<header class="box-header">
<div class="pre-article-title">
<div><!-- start post 1 --><!-- end post 1 --></div>
</div>
<span class="date box-article-date">
<time pubdate="pubdate" datetime="2020-07-14T22:04:50" itemprop="datePublished">
<span class="date-hour-minute">22h04</span>
<span class="date-day">14</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 itemprop="name headline"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/13/qui-abat-un-arbre-recolte-un-virus-307538.html">Qui abat un arbre récolte un virus</a></h1>
<div class="post-article-title">
<div><!-- start post 2 --><span class="box-article-link box-article-facebook-like">
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmfmeuron.blog.tdg.ch%2Farchive%2F2020%2F07%2F13%2Fqui-abat-un-arbre-recolte-un-virus-307538.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width:100px;height:22px"></iframe>
</span><span class="box-article-link box-article-facebook-share">
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fmfmeuron.blog.tdg.ch%2Farchive%2F2020%2F07%2F13%2Fqui-abat-un-arbre-recolte-un-virus-307538.html&amp;t=Qui+abat+un+arbre+r%C3%A9colte+un+virus" target="_blank" rel="nofollow">
<span class="icon icon-facebook"></span>
<span class="social-action">Share</span>
</a>
</span><span class="box-article-link box-article-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/07/13/qui-abat-un-arbre-recolte-un-virus-307538.html" data-text="Qui abat un arbre récolte un virus" data-lang="fr" data-count="horizontal">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span><span class="box-article-link box-article-print">
<a href="/apps/print/307538" target="_blank"><i class="icon icon-print"></i> Imprimer</a>
</span><!-- end post 2 --></div>
</div>
</header>
<section class="clearfix box-body" itemprop="articleBody">
<p><span style="font-size: 12pt;">Tel est le titre d'un <a href="https://www.letemps.ch/opinions/abat-un-arbre-recolte-un-virus" target="_blank" rel="noopener">article du Temps </a></span><span style="font-size: 12pt;">qui illustre merveilleusement bien la relation entre un micro-organisme et une entité vivante et puissante. Entre les deux : l'être humain. La dynamique politico-médiatique actuelle nous incite constamment&nbsp; à diriger notre attention vers le tout petit. Il est temps de tourner notre regard vers ce qui nous soutient, nous transmet ses énergies et nous accompagne au quotidien, nous renforce et nous inspire.</span></p>
<div id="article" class="cat4802  subCat4804">
<div id="mainColLeft">
<div style="position: absolute; left: -99999px;"><br /><br />En savoir plus: https://www.loisirs.ch/actualites/29159/comment-echapper-au-coronavirus-pendant-vos-vacances-de-paques<br />Loisirs.ch - Les bons plans romands pour toute la famill</div>
<div style="position: absolute; left: -99999px;"><br /><br />En savoir plus: https://www.loisirs.ch/actualites/29159/comment-echapper-au-coronavirus-pendant-vos-vacances-de-paques<br />Loisirs.ch - Les bons plans romands pour toute la famille</div>
<div style="position: absolute; left: -99999px;"><br /><br />En savoir plus: https://www.loisirs.ch/dossiers/25429/les-plus-belles-cabanes-dans-les-arbres-de-suisse-romande-et-de-france-voisine<br />Loisirs.ch - Les bons plans romands pour toute la famille</div>
<div style="position: absolute; left: -99999px;"><br /><br />En savoir plus: https://www.loisirs.ch/dossiers/25429/les-plus-belles-cabanes-dans-les-arbres-de-suisse-romande-et-de-france-voisine<br />Loisirs.ch - Les bons plans romands pour toute la famille</div>
</div>
</div>
<a id="more"></a>
<p class="a-paragraph a-paragraph--lead" data-t-name="Paragraph"><span style="font-size: 12pt;">Prenons conscience de nos pouvoirs d'êtres humains dans le cadre de vie que la nature nous offre! Ce n'est pas parce qu'il n'y a pas de médicament parfait contre le virus couronné que nous devons nous sentir complètement démunis. La nature a des réserves incroyables de remèdes à nous proposer, que ce soit des fleurs, des champignons ou des arbres.<br /></span></p>
<p class="a-paragraph a-paragraph--lead" data-t-name="Paragraph"><span style="font-size: 12pt;">Nos représentants fédéraux l'ont bien compris, eux qui ont eu l'élan de <a href="https://www.lematin.ch/news/standard/coronavirus-sommaruga-moret-stoeckli-plantent-trois-arbres-espoir/story/23030208" target="_blank" rel="noopener">planter trois arbres</a> à l'issue d'une session parlementaire, manifestant de l'espoir envers la vie.</span></p>
<p class="a-paragraph a-paragraph--lead" data-t-name="Paragraph"><span style="font-size: 12pt;">Profitez des arbres, c'est aussi jouir&nbsp; de l'accueil qu'ils procurent aux <a href="https://www.loisirs.ch/dossiers/25429/les-plus-belles-cabanes-dans-les-arbres-de-suisse-romande-et-de-france-voisine" target="_blank" rel="noopener">cabanes</a> installées dans leurs hauteurs , dans des lieux riches en énergie. </span></p>
<p class="a-paragraph a-paragraph--lead" data-t-name="Paragraph"><span style="font-size: 12pt;">Quand ils peuvent nous offrir tant de bienfaits, c'est lorsque nous avons respecté les lois de la nature inhérentes à notre planète et non des décrets qui arrangent les politiciens. <br /></span></p>
<p class="a-paragraph a-paragraph--lead" data-t-name="Paragraph"><span style="font-size: 12pt;">Nous devons réagir à maintenir nos écosystèmes sinon nous recevons en retour de vives agressions comme&nbsp; des <a href="https://www.courrierinternational.com/article/coronavirus-la-destruction-des-ecosystemes-par-lhumain-favorise-lemergence-depidemies" target="_blank" rel="noopener">épidémies.</a></span></p>
<p class="a-paragraph a-paragraph--lead" data-t-name="Paragraph"><span style="font-size: 12pt;">La d<a href="https://www.monde-diplomatique.fr/2020/03/SHAH/61547" target="_blank" rel="noopener">estruction des habitats</a> des animaux nous rend toujours plus vulnérables aux microbes pathogènes. Cessons d'en mettre la faute sur les animaux qui ne peuvent que réagir au stress en développant en eux des infections inhabituelles. </span></p>
<p class="a-paragraph a-paragraph--lead" data-t-name="Paragraph"><span style="font-size: 12pt;">Le pire encore surgit quand une politique forcenée de certains dirigeants les pousse à laisser un terrain à des colonisateurs qui <a href="https://admin.blog.tdg.ch/posts/%20  https:/reseauinternational.net/lart-de-la-guerre-sous-le-drapeau-tricolore-qui-flotte-a-camp-darby/" target="_blank" rel="noopener">abattent environ 1000&nbsp; arbres</a> dans une aire naturelle et protégée. </span></p>
<p class="a-paragraph a-paragraph--lead" data-t-name="Paragraph"><span style="font-size: 12pt;">Les petits ruisseaux font les grandes rivières, autrement dit les projets qui essaiment de plus en plus vont affirmer leur autorité pour modifier cet état désastreux. Il s'agit d'abord de mieux connaître la valeur de la présence des arbres et de leurs places en harmonie avec leur environnement, comme le démontre très clairement <a href="https://fr.almightytree.ch/post/agroforesterie-en-suisse" target="_blank" rel="noopener">l'agroforesterie</a>.</span></p>
<p><span style="font-size: 12pt;">Une <a href="https://fr.almightytree.ch/plant-trees-in-switzerland" target="_blank" rel="noopener">entreprise sociale très active</a> se développe actuellement en Suisse et à l'étranger pour éveiller l'intérêt envers tout ce qui concerne les arbres. Elle permet <span style="font-family: avenir-lt-w01_35-light1475496,sans-serif;"><span style="font-size: 16px;"><span style="letter-spacing: 0.020000000794728596em;">aux entrepreneurs et entreprises de développer leur activité de manière continue et réactive. <br /></span></span></span></span></p>
<p><span style="font-size: 12pt;"><span style="font-family: avenir-lt-w01_35-light1475496,sans-serif;"><span style="font-size: 16px;"><span style="letter-spacing: 0.020000000794728596em;">Il est important de suivre et d'accompagner tous les signes de renouveau qui surgissent actuellement! </span></span></span></span></p>
<p class="a-paragraph a-paragraph--lead" data-t-name="Paragraph">&nbsp;</p>
<div class="m-social-bar">
<div class="article_body">
<div class="body_content">
<div>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</section>
<section class="article-bottom">
<div><!-- start post 3 --><span class="box-article-link box-article-permalink">
<a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/13/qui-abat-un-arbre-recolte-un-virus-307538.html" id="a"><i class="icon icon-link"></i> Lien permanent</a>
</span><span class="box-article-link box-article-addthis">
<script>addthis_pub='blogspirit';</script>
<a href="https://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', 'http://mfmeuron.blog.tdg.ch/archive/2020/07/13/qui-abat-un-arbre-recolte-un-virus-307538.html', 'Qui abat un arbre récolte un virus')" onmouseout="addthis_close()" onclick="return addthis_sendto()" rel="nofollow">
<img src="https://s9.addthis.com/button1-addthis.gif" alt=""/>
</a>
<script src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
</span><!-- widget categories on -->
<span class="box-article-link box-article-categories">Catégories : <a href="https://mfmeuron.blog.tdg.ch/arbres">Arbres</a>, <a href="https://mfmeuron.blog.tdg.ch/coronavirus">Coronavirus</a>, <a href="https://mfmeuron.blog.tdg.ch/ecosysteme">Ecosystème</a>, <a href="https://mfmeuron.blog.tdg.ch/verticalite">Verticalité</a></span><!-- widget categories off --><!-- widget tags on -->
<!-- widget tags off --><span class="box-article-link box-article-comments">
<a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/13/qui-abat-un-arbre-recolte-un-virus-307538.html#article-comments" rel="nofollow">
<span class="article-comments-pre"></span>
<span class="article-comments-count">0</span>&nbsp;<span class="article-comments-post">commentaire</span>
</a>
</span>
<!-- end post 3 --></div>
</section>
<footer class="box-footer">
<div id="article-comment-add" class="article-comment-add">
<div class="comment-add-header">
<h1>Écrire un commentaire</h1> <p>NB : Les commentaires de ce blog sont modérés.</p>
</div>
<div class="comment-add-body">
<form class="form-comment-add" id="form-comment-add" name="form-comment-add" method="post" action="https://mfmeuron.blog.tdg.ch/comments">
<p class="form-to" id="respondtoauthor" style="display:none">
<span class="row-fluid">
<span class="span6">
<span class="form-label">En réponse à :</span>
</span>
<span class="span6">
<span class="form-value"></span>
</span>
</span>
</p>
<p class="form-author">
<span class="row-fluid">
<span class="span6">
<span class="form-field">
<input type="text" name="post_comment_author" id="post_comment_author" value="" placeholder="Entrer votre nom" required="required"/>
</span>
</span>
</span>
</p>
<p class="form-email">
<span class="row-fluid">
<span class="span6">
<span class="form-field">
<input type="text" name="post_comment_author_email" id="post_comment_author_email" value="" placeholder="Entrer votre adresse email" required="required"/>
</span>
</span>
<span class="span6">
<span class="form-text">
<span class="label"><em class="smaller">Votre adresse email ne sera pas publiée</em></span>
</span>
</span>
</span>
</p>
<p class="form-url">
<span class="row-fluid">
<span class="span6">
<span class="form-field">
<input type="text" name="post_comment_author_link" id="post_comment_author_link" value="" placeholder="Entrer votre URL"/>
</span>
</span>
<span class="span6">
<span class="form-text">
<span class="label"><em class="smaller">Optionnel</em></span>
</span>
</span>
</span>
</p>
<p class="form-message">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<textarea rows="6" cols="120" name="post_comment_source" id="post_comment_source" placeholder="Entrer votre commentaire"  required="required"></textarea>
</span>
</span>
</span>
</p>
<p class="form-remember">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<label for="post_comment_remember" class="label-checkbox">
<input type="checkbox" class="checkbox" name="post_comment_remember" id="post_comment_remember" value="1"/>
<span class="label-text">Retenir mes coordonnées</span>
</label>
</span>
</span>
</span>
</p>
<p class="form-thread">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<label for="thread" class="label-checkbox">
<input type="checkbox" class="checkbox" name="thread" id="thread" value="1"/>
<span class="label-text">S'abonner au fil de discussion</span>
</label>
</span>
</span>
</span>
</p>
<p class="form-submit">
<span class="row-fluid">
<span class="span12">
<span class="form-button">
<input type="hidden" name="post_id" id="post_id" value="307538"/>
<input type="hidden" name="post_comment_parent" id="post_comment_parent" value=""/>
<input type="hidden" name="post_comment_username" id="post_comment_username" value=""/>
<input type="hidden" name="signature" id="signature" value="1ebc36b3428b74c82c04f2bdf640cbef475b58a6"/>
<input type="submit" name="preview" id="preview" class="button secondary" value="Aperçu"/>
<input type="submit" name="post" class="button" value="Envoyer"/>
</span>
</span>
</span>
</p>
</form>
</div>
<div class="comment-add-footer">
</div>
</div>
</footer>
</article>
<!-- widget article off --></div>
</section>
</main>
</div>
<div class="span4">
<aside role="complementary" class="aside aside-1" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<!-- start column 1 --><!-- widget custom on -->
<article class="box box-custom" id="box-custom-3098">
<header class="box-header">
<h1><i class="icon icon-star-empty"></i><span class="box-title-text">Bienvenue dans mon blog</span></h1>
</header>
<div class="box-body clearfix">
<font size="3"> Bonjour, Ce blog est édité par <b>Marie-France de Meuron</b>. Je vous remercie de votre visite et des commentaires que vous rédigerez sous mes billets. Merci de respecter les règles fixées par la Tribune de Genève qui nous héberge: soyez courtois, concis et pertinent! "> Au plaisir de vous lire. Vous pouvez aussi m'atteindre en cliquant: <a href="mailto:mf.meuron@bluewin.ch" target="_blank"><FONT COLOR="blue"><u>ici</u></FONT></a>.
</div>
</article>
<!-- widget custom off --><!-- widget yourphoto on -->
<article class="box box-photo" id="box-photo-3064">
<div class="box-body">
<figure>
<span class="picture">
<img src="http://mfmeuron.blog.tdg.ch/media/02/00/1413315346.jpg" width="94" height="130" alt="Marie-France de Meuron"/>
</span>
</figure>
</div>
</article>
<!-- widget yourphoto off -->
<!-- widget search on -->
<article class="box box-search" id="box-search-3067">
<header class="box-header">
<h1><i class="icon icon-search"></i><span class="box-title-text">Rechercher</span></h1>
</header>
<div class="box-body">
<form class="form-search" name="form-box-search-3067" id="form-box-search-3067" role="search" method="get" action="/apps/search">
<p class="form-submit">
<span class="row-fluid">
<span class="span10">
<span class="form-field">
<input name="s" id="search-field-box-search-3067" type="search" placeholder="Entrer votre recherche" required="required"/>
<label class="error" for="search-field-box-search-3067" style="display:none"></label>
</span>
</span>
<span class="span2">
<span class="form-button">
<input name="search-submit-box-search-3067" id="search-submit-box-search-3067" class="button" type="submit" value="OK"/>
</span>
</span>
</span>
</p>
</form>
</div>
</article>
<!-- widget search off --><!-- widget comments on -->
<article class="box box-comment" id="box-comment-3053">
<header class="box-header">
<h1><i class="icon icon-comments"></i><span class="box-title-text">Commentaires récents</span></h1>
</header>
<div class="box-body">
<ul role="list" class="list-dated recent-comments-list">
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment564535" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/07/09/quelle-difference-entre-foi-et-croyance-307467.html#c564535">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-07-13T06:10:00" itemprop="datePublished">
<span class="date-hour-minute">06h10</span>
<span class="date-day">13</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/09/quelle-difference-entre-foi-et-croyance-307467.html#c564535">Médéric Le Clercq</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/09/quelle-difference-entre-foi-et-croyance-307467.html">Quelle différence entre foi et croyance?</a></h1>
</header>
<div class="recent-comment-body">
<p>Oui Marie France , c'est un constat universel  depuis que...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment564523" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html#c564523">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-07-12T17:35:00" itemprop="datePublished">
<span class="date-hour-minute">17h35</span>
<span class="date-day">12</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html#c564523">Médéric Le Clercq</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html">Le confusionnisme</a></h1>
</header>
<div class="recent-comment-body">
<p>De rien Marie france , je vous ai expliqué d'autres...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment564508" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html#c564508">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-07-12T13:31:33" itemprop="datePublished">
<span class="date-hour-minute">13h31</span>
<span class="date-day">12</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html#c564508">Marie-France de Meuron</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html">Le confusionnisme</a></h1>
</header>
<div class="recent-comment-body">
<p>Merci, Médéric, de venir illustrer avec autant de...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment564490" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html#c564490">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-07-12T05:25:00" itemprop="datePublished">
<span class="date-hour-minute">05h25</span>
<span class="date-day">12</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html#c564490">Médéric Le Clercq</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html">Le confusionnisme</a></h1>
</header>
<div class="recent-comment-body">
<p>Amusant commentaire typique d'une fascinante époque  de...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment564334" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/02/compassion-pour-le-conseil-federal-et-ses-membres-306227.html#c564334">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-07-08T12:42:13" itemprop="datePublished">
<span class="date-hour-minute">12h42</span>
<span class="date-day">08</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/02/compassion-pour-le-conseil-federal-et-ses-membres-306227.html#c564334">Charles 05</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/02/compassion-pour-le-conseil-federal-et-ses-membres-306227.html">Compassion pour le Conseil Fédéral et ses membres</a></h1>
</header>
<div class="recent-comment-body">
<p>Vaccin contre le Corona ou pas vaccin, il n est pas pour...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment564245" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/07/03/qui-trop-embrasse-mal-etreint-307354.html#c564245">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-07-06T15:52:32" itemprop="datePublished">
<span class="date-hour-minute">15h52</span>
<span class="date-day">06</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/03/qui-trop-embrasse-mal-etreint-307354.html#c564245">Paul.Emic</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/03/qui-trop-embrasse-mal-etreint-307354.html">Qui trop embrasse mal étreint!</a></h1>
</header>
<div class="recent-comment-body">
<p>c'est un plaisir :-)<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment564243" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/07/03/qui-trop-embrasse-mal-etreint-307354.html#c564243">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-07-06T14:45:22" itemprop="datePublished">
<span class="date-hour-minute">14h45</span>
<span class="date-day">06</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/03/qui-trop-embrasse-mal-etreint-307354.html#c564243">Marie-France de Meuron</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/03/qui-trop-embrasse-mal-etreint-307354.html">Qui trop embrasse mal étreint!</a></h1>
</header>
<div class="recent-comment-body">
<p>Je suis ravie que mon article vous plaise!
Merci de...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment564227" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/07/03/qui-trop-embrasse-mal-etreint-307354.html#c564227">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-07-06T12:34:25" itemprop="datePublished">
<span class="date-hour-minute">12h34</span>
<span class="date-day">06</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/03/qui-trop-embrasse-mal-etreint-307354.html#c564227">Paul.Emic</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/03/qui-trop-embrasse-mal-etreint-307354.html">Qui trop embrasse mal étreint!</a></h1>
</header>
<div class="recent-comment-body">
<p>bonjour
Je me permets de rebloguer votre très...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment564201" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html#c564201">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-07-05T22:15:00" itemprop="datePublished">
<span class="date-hour-minute">22h15</span>
<span class="date-day">05</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html#c564201">Charles 05</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html">Le confusionnisme</a></h1>
</header>
<div class="recent-comment-body">
<p>C est évident que le confusionnisme a comme but d...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment564178" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/27/reponse-a-claude-bonard-covid-19.html#c564178">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-07-05T11:40:00" itemprop="datePublished">
<span class="date-hour-minute">11h40</span>
<span class="date-day">05</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/27/reponse-a-claude-bonard-covid-19.html#c564178">Charles 05</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/27/reponse-a-claude-bonard-covid-19.html">Réponse à Claude Bonard au sujet de son alerte...</a></h1>
</header>
<div class="recent-comment-body">
<p>C est évident que le confusionnisme a comme but d...<p>
</div>
</article>
</li>
</ul>
</div>
</article>
<!-- widget comments off -->
<!-- widget links on -->
<article class="box box-link" id="box-custom-3077">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Bien-être-soi</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://etiomedecine.free.fr/" target="_blank">Etiomédecine du Dr Brinette</a></li>
<li role="listitem"><a href="www.prometra.org">Organisation pour la Promotion de Médecines Traditionnelles</a></li>
<li role="listitem"><a href="http://www.connais.org/metamedf/metamedecine1.htm" target="_blank">Métamédecine</a></li>
<li role="listitem"><a href="http://translate.google.ch/translate?hl=fr&sl=de&u=http://www.friebe.de/&sa=X&oi=translate&resnum=1&ct=result&prev=/search%3Fq%3DMargarete%2BFriebe%26hl%3Dfr%26rlz%3D1T4SUNA_frCH276CH277%26sa%3DN" target="_blank">Eduquer le coeur- Margarete Friebe</a></li>
<li role="listitem"><a href="http://aura-therapie.ch" target="_blank">aura-thérapie</a></li>
<li role="listitem"><a href="http://www.homeo-bach.ch/" target="_blank">Cheminer vers l'essentiel</a></li>
<li role="listitem"><a href="http://www.cranien.ch/fr/therapie-craniosacrale.php" target="_blank">thérapie craniosacrale</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3078">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Développement personnel</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.evolute.fr/text/index.html" target="_blank">EVOLUTE Conseil</a></li>
<li role="listitem"><a href="http://langagedescouleurs.net" target="_blank">Le langage des couleurs de William Berton</a></li>
<li role="listitem"><a href="http://contenu.monster.ch/10009_fr-CH_p1.asp" target="_blank">Se détacher du stress</a></li>
<li role="listitem"><a href="http://www.educh.ch/" target="_blank">Autocoaching</a></li>
<li role="listitem"><a href="www.biopsygen.com">La logique du symptôme</a></li>
<li role="listitem"><a href="http://www.istenqs.org/Eveil_Spirituel.htm" target="_blank">Une notion de l'éveil spirituel</a></li>
<li role="listitem"><a href="http://www.lequadrant.com/" target="_blank">Notre réalité énergétique</a></li>
<li role="listitem"><a href="http://www.astrologie-winteregg.ch/astrotherapie.html" target="_blank">Astrothérapie</a></li>
<li role="listitem"><a href="http://www.intelligenceemotionnelle.net/" target="_blank">L'intelligence émotionnelle</a></li>
<li role="listitem"><a href="www.jeudivin.ch">Facilitation de vie</a></li>
<li role="listitem"><a href="http://www.reve-de-chevaux.com/" target="_blank">Rencontre avec soi par les chevaux</a></li>
<li role="listitem"><a href="http://www.mon-papillon.ch/5/BONJOUR.html" target="_blank">mon papillon .ch</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3079">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Economie du système de santé suisse</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.wikiforum.ch/node/448" target="_blank">Fédération des systèmes économiques</a></li>
<li role="listitem"><a href="http://www.wikiforum.ch/node/465" target="_blank">La santé, pour qui? pour quoi?</a></li>
<li role="listitem"><a href="Http://poggia.blog.tdg.ch">Me Mauro Poggia</a></li>
<li role="listitem"><a href="http://www.domainepublic.ch/files/articles/html/9905.shtml" target="_blank">Domaine public: Assurances maladie</a></li>
<li role="listitem"><a href="http://www.domainepublic.ch/files/articles/html/9008.shtml" target="_blank">Politique de la santé: à bas le monopole</a></li>
<li role="listitem"><a href="http://infrarouge.tsr.ch/forum-107-medecines-complementaires-faut-rembourser.html" target="_blank">Infrarouge TSR: Faut-il rembourser les médecines complémentaires?</a></li>
<li role="listitem"><a href="http://www.complemed.ch/archivdetailsfranz.asp?ID=32" target="_blank">PEK: Programme d'études des Médecines Complémentaires</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3081">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">L'alimentation</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="www.drschmitz.com/Fr/download/les_bases_d_une_alimentation_saine.pdf">L'alimentation selon Dr Schmitz</a></li>
<li role="listitem"><a href="http://www.cfaitmaison.com/germs/sante.html" target="_blank">Graines germées et autres "saintetés"</a></li>
<li role="listitem"><a href="http://www.monblog.ch/guerirlaterre/?story=l-eau-remede-de-nos-maux" target="_blank">l'Eau: remède de nos maux</a></li>
<li role="listitem"><a href="http://www.algavital.com/New/Pdfs/Clamath_Algae.pdf" target="_blank">Clamath Algae (en anglais)</a></li>
<li role="listitem"><a href="www.kousmine.ch">Centre Kousmine, Vevey</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3080">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">La médecine élargie</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://emmanuelleseve.unblog.fr" target="_blank">Soigner les suites d'un vaccin</a></li>
<li role="listitem"><a href="www.votresante.org">Votre santé: l'officiel de toutes les médecines</a></li>
<li role="listitem"><a href="www.cpsinfo.ch">CPS: Centre Prévention et Santé, Colombier</a></li>
<li role="listitem"><a href="http://drschmitz:com" target="_blank">La médecine du Dr Schmitz</a></li>
<li role="listitem"><a href="http://biogassendi.ifrance.com/editobiofr15hamer.htm" target="_blank">Une vision du cancer : Dr Hamer</a></li>
<li role="listitem"><a href="www.paracelsus-spital.ch">Paracelsus-Spital à Richterswil</a></li>
<li role="listitem"><a href="http://www.mednat.fr/medecine-quantique" target="_blank">La médecine quantique</a></li>
<li role="listitem"><a href="http://www.schmidt-nagel.ch/fra/page.htm" target="_blank">L'homoeopathie Schmidt-Nagel</a></li>
<li role="listitem"><a href="http://www.educh.ch/therapie/therapie.php" target="_blank">Thérapies socio-éducatives</a></li>
<li role="listitem"><a href="http://www.praxisrichter.ch/" target="_blank">Centre de thérapies Dr Richter à Zoug (auf deutsch)</a></li>
<li role="listitem"><a href="http://jacques.benveniste.org/inmemoriam.html" target="_blank">Dr Jacques Benveniste</a></li>
<li role="listitem"><a href="http://www.patientenkompetenz.ch/" target="_blank">Les compétences du patient (auf deutsch)</a></li>
<li role="listitem"><a href="http://www.cesane.ch/Creation/index.html" target="_blank">Centre Césane, Nyon</a></li>
<li role="listitem"><a href="http://www.lachrysalide.com/" target="_blank">Centre de Thérapie globale: La Chrysalide</a></li>
<li role="listitem"><a href="http://www.lessymboles.com/" target="_blank">Sens et Symboles</a></li>
<li role="listitem"><a href="http://www.sinomedica.ch/index.fr.html" target="_blank">Médecine traditionnelle chinoise</a></li>
<li role="listitem"><a href="http://www.medecine-ecologique.info" target="_blank">Pour une médecine écologique</a></li>
<li role="listitem"><a href="http://www.medecines-douces.com/" target="_blank">médecines-douces</a></li>
<li role="listitem"><a href="www.kousmine.ch">Centre Kousmine, Vevey</a></li>
<li role="listitem"><a href="http://formationquantique.com/" target="_blank">La formation quantique</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3082">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Maternité</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://delicious.com/search?p=accouchement&chk=&c_ontext=userposts||accouchement&fr=del_icio_us&lc=" target="_blank">Maternité dans ses différentes phases</a></li>
<li role="listitem"><a href="www.mere-et-terre.ch">Mère et Terre</a></li>
<li role="listitem"><a href="www.ecofamille.com">Ecofamille</a></li>
<li role="listitem"><a href="www.signeavecmoi.com">Signe avec moi</a></li>
<li role="listitem"><a href="www.massagebebe.ch">Massage pour bébé</a></li>
<li role="listitem"><a href="http://www.brazelton.ch/" target="_blank">La méthode Brazelton</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3083">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Ouvrons les yeux sur notre monde</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://uneheurepourlaterre.blog.tdg.ch" target="_blank">Clés de conscience</a></li>
<li role="listitem"><a href="http://www.ecomedecine.com/images/table2.pdf" target="_blank">Ecomédecine</a></li>
<li role="listitem"><a href="http://www.lumieresurlaplanete.org/page11fr.html" target="_blank">Energie Libre</a></li>
<li role="listitem"><a href="http://vimeo.com/1711304" target="_blank">L'Argent Dette</a></li>
<li role="listitem"><a href="http://terresacree.org/" target="_blank">terre sacrée</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3084">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Enfants</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.tuasmalou.ch/index.php" target="_blank">Livres pour les maux de l'enfant</a></li>
<li role="listitem"><a href="http://www.basseruche.ch/pages/contact.htm" target="_blank">Centre de loisirs Basse-Ruche</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3085">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">découvrir mon corps</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.automedication.ch/index.php" target="_blank">au quotidien</a></li>
<li role="listitem"><a href="http://www.ortho-bionomy.ch/" target="_blank">Ortho-bionomy</a></li>
<li role="listitem"><a href="http://www.feldenkrais.ch/site/index.cfm?id_art=25995&vsprache=FR" target="_blank">Méthode Feldenkrais</a></li>
<li role="listitem"><a href="http://www.eutonie.ch/indexSF.htm" target="_blank">Eutonie en Suisse</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget lastupdatedblogs on -->
<article class="box box-blog" id="box-blog-3049">
<header class="box-header">
<h1><i class="icon icon-external-link-sign"></i><span class="box-title-text">Derniers blogs mis à jour</span></h1>
</header>
<div class="box-body">
<ul role="list" class="last-posts-list">
<li role="listitem"><a href="http://jrbelliard.blog.tdg.ch/archive/2020/07/15/l-arabie-saoudite-classe-six-noms-sur-la-liste-des-financier-307584.html">L'Arabie saoudite classe six noms sur la liste...</a> sur <a href="http://jrbelliard.blog.tdg.ch/">Jean-René Belliard analyse le Proche-Orient</a></li>
<li role="listitem"><a href="http://davidfrenkel.blog.tdg.ch/archive/2020/07/14/fake-news-de-l-afp.html">”Fake news” de l'AFP</a> sur <a href="http://davidfrenkel.blog.tdg.ch/">Le blog de David Frenkel</a></li>
<li role="listitem"><a href="http://a-thomann.blog.tdg.ch/archive/2020/07/15/ils-ont-encore-frappe-307578.html">ILS ONT ENCORE FRAPPÉ</a> sur <a href="http://a-thomann.blog.tdg.ch/">Le blog d'André Thomann</a></li>
<li role="listitem"><a href="http://cbonard.blog.tdg.ch/archive/2020/07/15/15-juillet-1410-des-suisses-allies-aux-chevaliers-teutonique-307576.html">15 juillet 1410, des Suisses alliés aux...</a> sur <a href="http://cbonard.blog.tdg.ch/">D'histoire en histoires</a></li>
<li role="listitem"><a href="http://edommen.blog.tdg.ch/archive/2020/07/15/completons-le-referendum-mcg-udc-307574.html">Complétons le référendum MCG/UDC !</a> sur <a href="http://edommen.blog.tdg.ch/">Le blog d'Edouard Dommen</a></li>
<li role="listitem"><a href="http://toutpourlaconstituante.blog.tdg.ch/archive/2020/07/15/teletravail-307573.html">TÉLÉTRAVAIL</a> sur <a href="http://toutpourlaconstituante.blog.tdg.ch/">NIN. À.MAH</a></li>
<li role="listitem"><a href="http://danielwarner.blog.tdg.ch/archive/2020/07/15/audacity-and-hope-in-the-summer-of-discontent-307571.html">Audacity and Hope in the Summer of Discontent</a> sur <a href="http://danielwarner.blog.tdg.ch/">Le blog de Daniel Warner</a></li>
<li role="listitem"><a href="http://remimogenet.blog.tdg.ch/archive/2020/06/25/clxx-le-combat-du-robot-rouge-307231.html">CLXX: le combat du robot rouge</a> sur <a href="http://remimogenet.blog.tdg.ch/">Savoyard de la Tribune</a></li>
<li role="listitem"><a href="http://hommelibre.blog.tdg.ch/archive/2020/07/15/un-peu-de-gloubiboulga-epicene-307570.html">Un peu de gloubiboulga épicène</a> sur <a href="http://hommelibre.blog.tdg.ch/">Les hommes libres</a></li>
<li role="listitem"><a href="http://klipsi.blog.tdg.ch/archive/2020/07/15/comete-biblique-307569.html">comète biblique</a> sur <a href="http://klipsi.blog.tdg.ch/">KLIPSI, PAPARAZZO DU CIEL</a></li>
</ul>
</div>
</article>
<!-- widget lastupdatedblogs off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3086">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Lectures pour bien-être-soi</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="www.editionsambre.com">Editions AMBRE</a></li>
<li role="listitem"><a href="www.recto-verseau.ch">Editions RECTO-VERSEAU</a></li>
<li role="listitem"><a href="http://www.joyedition.ch/index.htm" target="_blank">Edition Joy (auf deutsch)</a></li>
<li role="listitem"><a href="www.alternature.com">Alternature</a></li>
<li role="listitem"><a href="www.editions-jouvence.com">Editions JOUVENCE</a></li>
<li role="listitem"><a href="http://www.unpasdecote.fr/do/viewAbstract?ac=8527" target="_blank">La librairie alternative (F)</a></li>
<li role="listitem"><a href="http://www.ylang-ylang.ch/" target="_blank">La librairie Ylang-Ylang (VD)</a></li>
<li role="listitem"><a href="http://www.souffledor.fr/editions/index.php" target="_blank">Editions le Souffle d'Or</a></li>
<li role="listitem"><a href="http://www.yvesmichel.org/" target="_blank">Editions Yves Michel</a></li>
<li role="listitem"><a href="http://www.belle-sante.com/index.html" target="_blank">Magazine, belle-santé.com</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3087">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Conscience de soi par le corps</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.bien-et-bio.com/moshe-methode-feldenkrais.htm" target="_blank">Méthode Feldenkrais</a></li>
<li role="listitem"><a href="http://www.eutonie.com/" target="_blank">Eutonie</a></li>
<li role="listitem"><a href="http://www.canstat.ca/fma_f.html" target="_blank">Technique Matthias Alexander</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3088">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Les médecines alternatives</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.ayurveda-lotus.ch/4515.html" target="_blank">médecine ayurvédique</a></li>
<li role="listitem"><a href="http://www.passeportsante.net/fr/Accueil/Accueil/Accueil.aspx" target="_blank">Passeport Santé</a></li>
<li role="listitem"><a href="www.therapiesnaturelles.ch">Centre de Thérapies Naturelles de St-Jean</a></li>
<li role="listitem"><a href="http://www.tao-yin.com/" target="_blank">Les Arts classiques du Tao</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3089">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Toxicologie</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.lenouvelliste.ch/fr/news/international/recensement-des-polluants-les-plus-dangereux-au-monde_11-112974#" target="_blank">Les 10 plus dangereux polluants mondiaux</a></li>
<li role="listitem"><a href="http://www.next-up.org/pdf/VivaLeMagazineFautIlSeMefierDeLaWifi04022008.pdf" target="_blank">Toxicité des ondes électromagnétiques</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3090">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Science de l'habitat</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="www.harmony-home-consult.com">vasthu</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3091">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Arts thérapeutiques</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="www.arthea.ch">Peinture thérapeutique</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3092">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">de la Sexualité</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.pannes-sexuelles.com/" target="_blank">Dr Catherine Solano</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3093">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Santé et Ecologie</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://seme.cer.free.fr/ecologie-sante/telephones-portables.php" target="_blank">Santé et écologie</a></li>
<li role="listitem"><a href="http://www.cdurable.info/" target="_blank">cdurable</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3094">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Phytothérapie</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.hamidapharma-dz.com/pages/hamida.php?fich=presentation" target="_blank">Hamida Pharma</a></li>
<li role="listitem"><a href="http://hopmedtrad.free.fr/pharmacie.htm" target="_blank">Pharmacie de l'Hôpital trad. de Keur Massar</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3095">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Traitements par les mains</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.cranien.ch/fr/therapie-craniosacrale.php" target="_blank">therapie craniosacrale biodynamique</a></li>
<li role="listitem"><a href="http://www.fasciapulsologie.com/" target="_blank">Fasciapulsologie</a></li>
<li role="listitem"><a href="www.orthobionomy.ch">Orthobionomy</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3096">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Afrique</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3097">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">amis</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://mfmeuron.blog.tdg.ch/" target="_blank">Marie-France de Meuron</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget posts on -->
<article class="box box-post" id="box-post-3066">
<header class="box-header">
<h1><i class="icon icon-comment"></i><span class="box-title-text">Notes récentes</span></h1>
</header>
<div class="box-body">
<ul role="list" class="list-dated recent-posts-list">
<li role="listitem">
<article class="recent-post" role="article" id="recent-post307538" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/07/13/qui-abat-un-arbre-recolte-un-virus-307538.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-07-14T22:04:50" itemprop="datePublished">
<span class="date-hour-minute">22h04</span>
<span class="date-day">14</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/13/qui-abat-un-arbre-recolte-un-virus-307538.html">Qui abat un arbre récolte un virus</a></h1>
</header>
<div class="recent-post-body">
<p>  Tel est le titre d'un  article du Temps    qui illustre...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post307467" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/07/09/quelle-difference-entre-foi-et-croyance-307467.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-07-11T22:21:05" itemprop="datePublished">
<span class="date-hour-minute">22h21</span>
<span class="date-day">11</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/09/quelle-difference-entre-foi-et-croyance-307467.html">Quelle différence entre foi et croyance?</a></h1>
</header>
<div class="recent-post-body">
<p>  Je perçois  la foi  comme l'élan du coeur ouvert à la...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post307354" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/07/03/qui-trop-embrasse-mal-etreint-307354.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-07-05T18:32:51" itemprop="datePublished">
<span class="date-hour-minute">18h32</span>
<span class="date-day">05</span>
<span class="date-month-year">juil. 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/07/03/qui-trop-embrasse-mal-etreint-307354.html">Qui trop embrasse mal étreint!</a></h1>
</header>
<div class="recent-post-body">
<p>  Ce proverbe est bien connu dans le savoir humain mais...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post307308" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-06-30T22:25:07" itemprop="datePublished">
<span class="date-hour-minute">22h25</span>
<span class="date-day">30</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/30/le-confusionnisme-307308.html">Le confusionnisme</a></h1>
</header>
<div class="recent-post-body">
<p>  Ce terme m'a percutée à la lecture de l'article d'un...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post307256" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/27/reponse-a-claude-bonard-covid-19.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-06-27T20:14:32" itemprop="datePublished">
<span class="date-hour-minute">20h14</span>
<span class="date-day">27</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/27/reponse-a-claude-bonard-covid-19.html">Réponse à Claude Bonard au sujet de son alerte...</a></h1>
</header>
<div class="recent-post-body">
<p>  Monsieur Bonard a pris le parti de fermer ses...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post307193" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/23/que-faisons-nous-de-notre-responsabilite-de-notre-libre-arbi-307193.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-06-24T23:16:09" itemprop="datePublished">
<span class="date-hour-minute">23h16</span>
<span class="date-day">24</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/23/que-faisons-nous-de-notre-responsabilite-de-notre-libre-arbi-307193.html">Que faisons-nous de notre responsabilité, de...</a></h1>
</header>
<div class="recent-post-body">
<p>  En présence du virus couronné, qui sommes-nous? Quelle...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post307088" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/17/que-devient-l-individu-307088.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-06-20T13:43:00" itemprop="datePublished">
<span class="date-hour-minute">13h43</span>
<span class="date-day">20</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/17/que-devient-l-individu-307088.html">Que devient l'individu?</a></h1>
</header>
<div class="recent-post-body">
<p>  J'entends par ce vocable l'in-dividu, l'être non...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306990" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/13/le-cerveau-du-coeur-306990.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-06-13T22:26:48" itemprop="datePublished">
<span class="date-hour-minute">22h26</span>
<span class="date-day">13</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/13/le-cerveau-du-coeur-306990.html">Le cerveau du coeur</a></h1>
</header>
<div class="recent-post-body">
<p>  Voici une appellation peu usitée, en tous cas dans...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306850" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/06/porteur-de-virus-ou-etre-humain-malade-306850.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-06-08T22:47:46" itemprop="datePublished">
<span class="date-hour-minute">22h47</span>
<span class="date-day">08</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/06/porteur-de-virus-ou-etre-humain-malade-306850.html">Porteur de virus ou être humain malade?</a></h1>
</header>
<div class="recent-post-body">
<p>  Quelle est l'identité de la personne qui présente, dans...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306761" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-06-01T22:44:00" itemprop="datePublished">
<span class="date-hour-minute">22h44</span>
<span class="date-day">01</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">Que recevoir de Louis Pasteur?</a></h1>
</header>
<div class="recent-post-body">
<p>  Deux raisons de nous approcher de cet illustre...<p>
</div>
</article>
</li>
</ul>
</div>
</article>
<!-- widget posts off --><!-- widget newsletter on -->
<article class="box box-newsletter" id="box-newsletter-3060">
<header class="box-header">
<h1><i class="icon icon-envelope-alt"></i><span class="box-title-text">Newsletter</span></h1>
</header>
<div class="box-body">
<form action="/apps/newsletter/index.php" method="post" name="form-newsletter-box-newsletter-3060" id="form-newsletter-box-newsletter-3060" class="form-newsletter">
<p class="form-action">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<label for="newsletter-subscribe-box-newsletter-3060" class="label-radio">
<input name="subscribe" id="newsletter-subscribe-box-newsletter-3060" type="radio" class="radio" value="1" checked="checked"/>
<span class="label-text">S'inscrire</span>
</label>
</span>
<span class="form-field">
<label for="newsletter-unsubscribe-box-newsletter-3060" class="label-radio">
<input name="subscribe" id="newsletter-unsubscribe-box-newsletter-3060" type="radio" class="radio" value="0"/>
<span class="label-text">Se désinscrire</span>
</label>
</span>
</span>
</span>
</p>
<p class="form-submit">
<span class="row-fluid">
<span class="span10">
<span class="form-field">
<input name="email" id="newsletter-email-box-newsletter-3060" type="email" placeholder="Entrer votre adresse email" required="required"/>
</span>
</span>
<span class="span2">
<span class="form-button">
<input name="newsletter-submit-box-newsletter-3060" id="newsletter-submit-box-newsletter-3060" class="button" type="submit" value="OK"/>
<input type="hidden" name="signature" id="newsletter-signature-box-newsletter-3060" value="6f50464a87b0f795638aeaee46cf1454557fa9a2"/>
</span>
</span>
</span>
</p>
</form>
</div>
</article>
<!-- widget newsletter off --><!-- widget category on -->
<article class="box box-category" id="box-category-3051">
<header class="box-header">
<h1><i class="icon icon-level-down"></i><span class="box-title-text">Catégories</span></h1>
</header>
<div class="box-body">
<ul role="list" class="categories-list">
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/afrique/">Afrique</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/aines/">Aînés</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/alimentation/">Alimentation</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/animaux/">Animaux</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/antibiotiques/">antibiotiques</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/arbres/">Arbres</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/astronomie/">astronomie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/bien-etre-soi/">Bien-être-soi</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/cancer/">Cancer</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/cerveau/">Cerveau</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/chasse/">chasse</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/chine/">Chine</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/chine-et-tibet/">Chine et Tibet</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/cigarettes/">cigarettes</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/coeur/">Coeur</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/commerce/">Commerce</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/conscience-de-la-valeur-de-la-sante/">Conscience de la valeur de la santé</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/conscience-de-soi/">conscience de soi</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/coronavirus/">Coronavirus</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/croyance/">Croyance</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/culture/">Culture</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/dents/">Dents</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/developpement-durable/">Développement durable</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/don-d-organes/">Don d'organes</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/droit/">Droit</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/droit-du-feminin/">Droit du féminin</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/droit-international/">Droit international</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/ecologie/">ecologie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/economie/">Economie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/economie-du-systeme-de-sante-suisse/">Economie du système de santé suisse</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/ecosysteme/">Ecosystème</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/electrobiophotonique/">Electrobiophotonique</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/enfants/">Enfants</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/epidemie/">Epidémie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/esprit/">esprit</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/femmes/">Femmes</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/formation/">Formation</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/france/">France</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/grece/">Grèce</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/histoire/">Histoire</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/homeopathie/">homéopathie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/homme/">Homme</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/individualisme/">Individualisme</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/israel-et-palestine/">Israël et Palestine</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/jeux-de-mots/">Jeux de mots</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/journalisme-d-investigation/">Journalisme d'investigation</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/le-droit-et-la-justice/">Le Droit et la Justice</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/libre-arbitre/">libre-arbitre</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/medecine/">Médecine</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/medecine-elargie/">Médecine élargie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/medecine-environnementale/">Médecine environnementale</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/medecines-energetiques/">Médecines énergétiques</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/medias/">Médias</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/medicaments/">Médicaments</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/monde/">Monde</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/mort/">Mort</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/nations/">Nations</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/nature/">Nature</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/noel/">Noël</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/nouvel-ordre-mondial/">Nouvel Ordre Mondial</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/oms/">OMS</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/politique/">Politique</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/psychologie/">Psychologie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/region/">Région</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/religions/">Religions</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/responsabilite/">Responsabilité</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/russie/">Russie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/sagesse/">Sagesse</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/science/">Science</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/sexualite/">Sexualité</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/solidarite/">Solidarité</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/specisme/">Spécisme</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/spiritualites/">Spiritualités</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/statistique/">statistique</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/suisse/">Suisse</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/tabagisme/">Tabagisme</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/technologie/">technologie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/tique/">Tique</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/union-europeenne/">Union Européenne</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/universite/">Université</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/usa/">USA</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/vaccinations/">vaccinations</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/vaccins/">vaccins</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/vaud/">Vaud</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/verticalite/">Verticalité</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/vivisection/">vivisection</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/voyages/">Voyages</a>
</li>
</ul>
</div>
</article>
<!-- widget category off --><!-- end column 1 --></aside>
</div>
</div>
</div>
</div>
<footer class="footer-main" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="main-inner">
<!-- start bottom --><div class="row-fluid"><div class="span6"><!-- widget heading on -->
<div class="box box-heading" id="box-heading-3075">
<div class="box-header">
<h1><a href="https://mfmeuron.blog.tdg.ch/">Le blog de Bien-être-soi</a></h1>
</div>
<div class="box-body">
<h2></h2>
</div>
</div>
<!-- widget heading off --></div><div class="span6"><!-- widget sharing on -->
<div class="box box-sharing" id="box-sharing-3076">
<div class="box-body">
<ul role="list" class="sharing-list">
<li role="listitem"><a href="https://mfmeuron.blog.tdg.ch/apps/contact/index.php" title="Email"><span class="icon-container"><i class="icon icon-envelope"></i><span class="mask-text">Email</span></span></a></li>
</ul>
</div>
</div>
<!-- widget sharing off --></div></div><!-- end bottom --></div>
</footer>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.3.1/jquery.cookie.js"></script>
<script src="//ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.min.js"></script>
<script src="//ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/localization/messages_fr.js"></script><script src="https://static.blog.tdg.ch/backend/javascript/front/bs.js"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://static.blog.tdg.ch/backend/javascript/front/selectivizr-min.js"></script>
<![endif]-->
<!--[if lte IE 9]>
<script src="https://static.blog.tdg.ch/backend/javascript/front/jquery.placeholder.js"></script>
<script>
jQuery('input, textarea').placeholder();
</script>
<![endif]-->
<!-- start script -->
<script>
(function() {
var po = document.createElement('script'); po.async = true;
po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<!-- end script --><!-- footer --><div><center><a href="https://www.tdg.ch" target="_blank"><img src="https://static.blog.tdg.ch/backend/images/tdg_top_header.png" alt=""/></a></center></div>
<!-- /footer -->
<!-- rich media -->
<script type="text/javascript">OAS_AD("Bottom");</script>
<!-- /rich media -->
<!-- Tag REMP -->
<script language="JavaScript" type="text/javascript">
        <!--
        var NETMX="https://tdg-ssl.wemfbox.ch/cgi-bin/ivw/CP/Blogs";
        document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
        var NETMX="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tdg/Blogs";
        document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
        // -->
        </script>
<noscript>
<img src="https://tdg-ssl.wemfbox.ch/cgi-bin/ivw/CP/Blogs" width="1" height="1" alt="" />
</noscript>
<script type="text/javascript">
		<!--
		var szmvars="tdg//CP//COMMUNAUTE/Blogs";
		//-->
	</script>
<script type="text/javascript">
	
	var szmvar_c=0;var szmvar_src;var szmvar_cook = document.cookie.split(";");for(szmvar_i=0;szmvar_i<szmvar_cook.length;szmvar_i++) {if(szmvar_cook[szmvar_i].match("POPUPCHECK=.*")) {var szmvar_check=new Date(); var szmvar_now=szmvar_check.getTime();szmvar_check.setTime(szmvar_cook[szmvar_i].split("=")[1]);if(szmvar_check.getTime() >= (szmvar_now)) szmvar_c=1;break;}}if(szmvar_c==0){(document.location.protocol == 'https:') ? szmvar_src="https://qs-ssl.wemfbox.ch/?"+szmvars: szmvar_src="http://qs.wemfbox.ch/?"+szmvars;(function() {var s = document.createElement('script'); s.type = 'text/javascript';s.src = szmvar_src;var f = document.getElementsByTagName('script')[0];f.parentNode.insertBefore(s,f);} ());}
	
	</script>
<!-- /Tag REMP -->
<!-- Google Analytics -->
<script type="text/javascript">
        /*<![CDATA[*/
        <!--
    	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        //-->
        /*]]>*/
    </script>
<script type="text/javascript">
        /*<![CDATA[*/
        <!--
        var pageTracker = _gat._getTracker("UA-4263654-1");
        pageTracker._setDomainName("tdg.ch");
        pageTracker._initData();
        pageTracker._trackPageview();
        //-->
        /*]]>*/
    </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-351048-67', 'auto');
  ga('send', 'pageview');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9715596-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-9715596-6');
</script>
</body>
</html>