<!DOCTYPE html>
<!--[if lte IE 6]><html class="ie6 ie67 ie678" lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7 ie67 ie678" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 ie678" lang="fr"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="fr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]<!--><html lang="fr"><!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title>Porteur de virus ou être humain malade? - Le blog de Bien-être-soi</title>
<meta name="viewport" content="width=device-width,initial-scale=1"/>
<meta name="description" content="Quelle est l'identité de la personne qui présente, dans son sang puis dans certains organes, le coronavirus en voie de multiplication? Quel regard..."/>
<meta name="keywords" content="Genève, médecine intégrale, bien-être-soi"/>
<meta name="robots" content="index,follow"/>
<meta property="og:title" content="Porteur de virus ou être humain malade? - Le blog de Bien-être-soi"/>
<meta property="og:description" content="Quelle est l'identité de la personne qui présente, dans son sang puis dans certains organes, le coronavirus en voie de multiplication? Quel regard..."/>
<meta property="og:image" content=""/>
<link rel="stylesheet" href="https://static.blog.tdg.ch/backend/skins/skin8/025395.css"/>
<link rel="stylesheet" href="/style.css?1591696435"/>
<!--[if (gt IE 8)|!(IE)]<!-->
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic|" rel="stylesheet"/>
<!--<![endif]-->
<!--[if lte IE 8]>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400italic" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:700" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:700italic" rel="stylesheet"/>
<![endif]-->
<link rel="stylesheet" href="https://static.blog.tdg.ch/backend/css/font/font-awesome.min.css"/>
<!--[if IE 7]><link rel="stylesheet" href="https://static.blog.tdg.ch/backend/css/font/font-awesome-ie7.min.css"/><![endif]--><link rel="shortcut icon" href="https://static.blog.tdg.ch/backend/graphics/favicon.ico"/>
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://mfmeuron.blog.tdg.ch/atom.xml"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://mfmeuron.blog.tdg.ch/index.rss"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://admin.blog.tdg.ch/rsd/586"/>
<link rel="start" href="https://mfmeuron.blog.tdg.ch/" title="Home"/>
<link rel="canonical" href="http://mfmeuron.blog.tdg.ch/archive/2020/06/06/porteur-de-virus-ou-etre-humain-malade-306850.html"/>
<link rel="prev" href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html" title="Que recevoir de Louis Pasteur?"/><!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- start script --><!-- end script -->
<style type="text/css">
#center img {
/* for Moz */
max-width:590px;
/* for IE */
width: expression(this.width > 590 ? 590: true);
}
body {font-family: Arial,Helvetica,Verdana,sans-serif;}
</style>
<script type="text/javascript">
                // <![CDATA[
                
                function popupCenter(url,width,height,xtr) {
                    var top=(screen.height-height)/2;
                    var left=(screen.width-width)/2;
                    window.open(url,"",xtr+",top="+top+",left="+left+",width="+width+",height="+height);
                }
                
                // ]]>
            </script>
<!-- Tag publicitaire -->
<!-- /Tag publicitaire -->
</head><body id="page-permalink" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div><center><a href="https://www.tdg.ch"><img src="https://static.blog.tdg.ch/backend/images/tdg_top_header.png" alt=""/></a></center></div><div><center><a href="https://blog.tdg.ch"><img src="https://static.blog.tdg.ch/backend/images/tdg_bottom_header.png" alt=""/></a></center></div><!-- /Header -->
<div class="wrapper">
<div class="container">
<!--[if lte IE 7><p class="alert">Votre navigateur est <strong>périmé</strong>. <a href="http://browsehappy.com/" target="_blank">Veuillez mettre votre navigateur à jour.</a></p><![endif]-->
<a href="#content" class="skip-link" accesskey="s">Aller au contenu</a>
<header class="header-main" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="main-inner">
<!-- start top --><div class="row-fluid"><div class="span9"><!-- widget heading on -->
<div class="box box-heading" id="box-heading-3073">
<div class="box-header">
<h1><a href="https://mfmeuron.blog.tdg.ch/">Le blog de Bien-être-soi</a></h1>
</div>
<div class="box-body">
<h2></h2>
</div>
</div>
<!-- widget heading off --></div></div><div class="row-fluid"><div class="span12"><!-- widget menu on -->
<div role="navigation" class="box box-menu box-menu-sticky" id="box-menu-3074">
<div class="box-body">
<span class="menu-switcher" id="display-navigation"><i class="icon icon-reorder"></i></span><nav role="navigation" id="navigation-to-display">
<ul role="menu">
<li role="menuitem"><a href="/">Accueil</a></li>
<li class="masked-on-mobile" role="menuitem"><a href="/archives">Archives</a></li>
<li role="menuitem"><a href="/about.html">À propos</a></li>
<li role="menuitem"><a href="https://webzine.blog.tdg.ch/">La revue des blogs</a></li>
<li role="menuitem"><a href="https://blog.tdg.ch/">Le forum des blogs</a></li>
<li class="revealed-on-mobile" role="menuitem" tabindex="-1"><a href="https://mfmeuron.blog.tdg.ch/">Notes</a></li>
<li class="revealed-on-mobile" role="menuitem" tabindex="-1"><a href="https://mfmeuron.blog.tdg.ch/archives#archive-categories">Catégories</a></li><li class="revealed-on-mobile" role="menuitem" tabindex="-1"><a href="https://mfmeuron.blog.tdg.ch/archives#archive-months">Archives</a></li>
</ul>
</nav>
</div>
</div>
<!-- widget menu off --></div></div><!-- end top --></div>
</header>
<div class="body-main" role="main">
<div class="main-inner">
<div class="row-fluid">
<div class="span8">
<main role="main">
<section class="content-intro">
<nav role="navigation" itemprop="breadcrumb">
<ul role="menu" class="article-nav">
<li role="menuitem" class="breadcrumb-previous"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">Que recevoir de Louis Pasteur?</a></li><li role="menuitem" class="breadcrumb-root"><a href="https://mfmeuron.blog.tdg.ch/">Page d'accueil</a></li>
</ul>
</nav>
</section>
<section class="content" id="content" itemprop="mainContentOfPage">
<div class="content-body">
<!-- widget article on -->
<article class="box box-article" role="article" id="article306850" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/06/porteur-de-virus-ou-etre-humain-malade-306850.html">
<header class="box-header">
<div class="pre-article-title">
<div><!-- start post 1 --><!-- end post 1 --></div>
</div>
<span class="date box-article-date">
<time pubdate="pubdate" datetime="2020-06-08T22:47:46" itemprop="datePublished">
<span class="date-hour-minute">22h47</span>
<span class="date-day">08</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 itemprop="name headline"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/06/porteur-de-virus-ou-etre-humain-malade-306850.html">Porteur de virus ou être humain malade?</a></h1>
<div class="post-article-title">
<div><!-- start post 2 --><span class="box-article-link box-article-facebook-like">
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmfmeuron.blog.tdg.ch%2Farchive%2F2020%2F06%2F06%2Fporteur-de-virus-ou-etre-humain-malade-306850.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width:100px;height:22px"></iframe>
</span><span class="box-article-link box-article-facebook-share">
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fmfmeuron.blog.tdg.ch%2Farchive%2F2020%2F06%2F06%2Fporteur-de-virus-ou-etre-humain-malade-306850.html&amp;t=Porteur+de+virus+ou+%C3%AAtre+humain+malade%3F" target="_blank" rel="nofollow">
<span class="icon icon-facebook"></span>
<span class="social-action">Share</span>
</a>
</span><span class="box-article-link box-article-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/06/porteur-de-virus-ou-etre-humain-malade-306850.html" data-text="Porteur de virus ou être humain malade?" data-lang="fr" data-count="horizontal">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span><span class="box-article-link box-article-print">
<a href="/apps/print/306850" target="_blank"><i class="icon icon-print"></i> Imprimer</a>
</span><!-- end post 2 --></div>
</div>
</header>
<section class="clearfix box-body" itemprop="articleBody">
<p><span style="font-size: 12pt;">Quelle est l'identité de la personne qui présente, dans son sang puis dans certains organes, le coronavirus en voie de multiplication? Quel regard porte-t-on sur cette personne? Considère-t-on l'emprise de cet organisme particulier ou prenons-nous en compte l'individu qui passe par cette situation aigüe?</span></p>
<a id="more"></a>
<p><span style="font-size: 12pt;">Nous pouvons nous arrêter à cette alternative, à cette&nbsp; dualité - vue de la périphérie ou de l'intérieur de l'être humain -&nbsp; ou alors passer à une dimension ternaire, la relation entre les deux,&nbsp; dynamique vivante dans le moment présent. Comment l'hôte va-t-il gérer les microorganismes? les désagréger? se laisser envahir en créant sa défense? ou se faire détruire? Le thérapeute le plus adéquat est celui qui éveille le médecin qui sommeille au fond de l'être et qui permet à l'infesté de recouvrer sa souveraineté en gérant l'infection le plus adéquatement possible. Nous savons qu'un souverain a beaucoup de ministres et de serviteurs. Comment l'individu les dirige-t-il? Quelle est sa part dans la gestion de tous ses éléments?</span></p>
<p><span style="font-size: 12pt;">Nous fonctionnons actuellement beaucoup dans un monde binaire: une molécule contre un virus, un microbe ou un parasite et, dans une vision à plus longue échéance, un vaccin contre une épidémie. Pourtant, considérer la relation entre l'être humain et le virus permet de prendre en compte moult paramètres qui participent à ce duel, par conséquent d'influer sur l'évolution de cette rencontre qui semble fortuite mais qui surgit selon différentes lois dont la vie a le secret et que les sciences mettent en évidence petit à petit, selon les intuitions des chercheurs et l'habilité des techniciens.&nbsp;</span></p>
<p><span style="font-size: 12pt;">Avec l'épidémie actuelle, les médecins ont pu observer différentes phases du processus infectieux et en détecter quelques paramètres. En réalité, l'être humain est constitué de différents corps, des plus physiques aux plus énergétiques, de différents systèmes qui les relient et sont en constants mouvements et vibrations. Plus l'individu est conscient de ses différentes dimensions et de ses multiples constituants, plus il pourra agir dessus et leur permettre d'interagir entre eux de façon équilibrée et harmonieuse.<br /></span></p>
<p><span style="font-size: 12pt;">Cette notion de relation entre celui qui reçoit et celui qui s'impose met en jeu les forces yin et yang, autrement dit réceptives et émissives. Les épousailles entre les deux manifestent le tao et, dans le corps humain, la santé! La vie de couple en est un bon exemple, avec ses moments de convergence et de divergence qui peuvent aboutir à une fusion!</span></p>
<p><span style="font-size: 12pt;">Cette dynamique de la relation avec soi, avec l'autre, avec la nature, peut être perçue à chaque instant, dans chaque situation. Pourtant, à l'heure des statistiques, des modélisations, cette dynamique en perpétuelle mouvance est peu prise en compte. Au contraire, on cherche à figer les données dans des chiffres pour les analyser selon des programmes préconçus et s'appuyer dessus pour prendre des décisions "justifiées". Ainsi, le gouvernement prend la décision du confinement, figeant le&nbsp; cadre de l'existence de chacun, au prix d'une catastrophe économique et en mettant de côté la situation sanitaire extra-coronale.</span></p>
<p><span style="font-size: 12pt;">La dynamique ternaire peut se repérer dans tous les domaines existentiels. La pandémie actuelle nous en offre des exemples patents. Ainsi, au lieu de percer les mystères des personnes qui n'échappent pas au virus, contrairement à d'autres dont l'affection passe inaperçue, la mentalité est focalisée sur la création d'un vaccin, par conséquent dans une <a href="https://www.tdg.ch/un-vaccin-disponible-seulement-vers-la-fin-de-2021-316621991867" target="_blank" rel="noopener">réalité future</a> qui éloigne encore plus les individus de leurs potentialités présentes et immédiates d'améliorer la souveraineté de leurs organismes, de dynamiser leur état général et par là de prévenir non seulement une "deuxième vague" mais bien d'autres pathologies.<br /></span></p>
<p><span style="font-size: 12pt;">J'ai repéré différents positionnements binaires et ternaires lors de la vision de l'interview du Pr Raoult par <a href="https://www.youtube.com/watch?v=8lH0O-PeCG0" target="_blank" rel="noopener">BFMTV.</a></span></p>
<p><span style="font-size: 12pt;">Le Professeur Raoult remplit une place éminente dans l'occurrence coronavirale. Il détient un savoir et des connaissances médicales profondes, la responsabilité d'un Institut Hospitalier Universitaire et la fonction de communiquer avec le système sanitaire français et de témoigner au niveau public. Il représente ainsi une entité tripartite bien définie, équilibrée en cette circonstance particulière très active et déterminante pour l'avenir proche voire lointain. </span></p>
<p><span style="font-size: 12pt;">En face, deux femmes journalistes (ou est l'égalité des sexes?!) et en troisième position les auditeurs. Pour une autre part, <a href="https://www.youtube.com/watch?v=tJb05F0oXzY" target="_blank" rel="noopener">l'émission</a> complète présente différents professionnels qui donnent leurs avis avant et après l'interview.<br /></span></p>
<p><span style="font-size: 12pt;">Je dirais que les auditeurs représentent la partie relationnelle, en fait la dimension qui est essentielle et la plus mobile de l'événement. Pour preuve, quatre jours après l'émission, il est mentionné </span><em><span class="view-count style-scope yt-view-count-renderer" style="font-size: 12pt;">333 354 vues! </span></em><span class="view-count style-scope yt-view-count-renderer" style="font-size: 12pt;">C'est dire qu'ils représentent une place immense dans l'espace offert par BFMTV. Et pourtant, il est difficile de savoir quelles sont leurs attentes personnelles, eux qui sont plongés dans leur propre maladie, dans celle d'un proche ou dans la menace environnante et qui n'ont pourtant pas la parole derrière leurs écrans.</span><em><span class="view-count style-scope yt-view-count-renderer" style="font-size: 12pt;"><br /></span></em></p>
<p><span class="view-count style-scope yt-view-count-renderer" style="font-size: 12pt;">Dans cette rencontre, BFMTV nous présente l'invité non pas avec son rôle de médecin, professeur de médecine et représentant de la structure sanitaire nationale&nbsp; ce qui aurait correspondu à l'appellation de Docteur ou Professeur, mais avec son nom et prénom, Didier Raoult. La journaliste principale va même jusqu'à lui donner l'appellation de "personnage". Un autre intervenant évoque "son style", alors qu'il est évident que toute personnalité porteuse d'autorité en a un... Et c'est bien finalement au rôle d'un personnage de plateau de tv que le Pr Raoult a été assigné.</span></p>
<p><span class="view-count style-scope yt-view-count-renderer" style="font-size: 12pt;"> Ainsi, sur l'image de la vidéo annoncée, on lit "</span><span style="font-size: 12pt;">Didier Raoult répond à toutes les questions de Ruth Elkrief et Margaux de Frouville". Effectivement, ce sont bien des questions de journalistes qui ont été posées dans une dynamique souvent binaire - parfois même inquisitrice - par exemple quand R.E. relate : " Il esquive les questions plus politiques" . En fait, le Pr Raoult a très sincèrement répondu à quelques reprises que certains sujets ne sont pas de son ressort, ne le concernant pas. Ou encore "C’est un homme cultivé qui aime s’exprimer. Parfois c’est décousu.". C'est vrai qu'il a de l'aisance à s'exprimer et à communiquer son engagement intense en médecine, ce qui est naturel pour un professeur! mais ce n'est pas un beau parleur dans le sens qu'il aimerait s'entendre parler. Dans la façon de poser la question, les journalistes estiment que c'est décousu mais ne se rendent pas compte qu'elles ont posé des questions décousues par rapport à l'essentiel de ce qui anime le Pr Raoult dans la situation cruciale en cours, dans sa mission médicale.<br /></span></p>
<p><span style="font-size: 12pt;">La dimension binaire est aussi mise en évidence quand on pointe l'hydroxychloroquine. Le Pr Raoult ramène très bien la discussion à l'ensemble des soins, ce qui ouvre sur bien d'autres dimensions que l'HCQ, sur une globalité. </span></p>
<p><span style="font-size: 12pt;">La question des études est aussi soulevée - de la part de quelqu'un bien assis sur son fauteuil et donc pas confronté à des obligation face aux malades - de façon binaire : "<em>Si on est scientifique, on fait des études randomisées en double aveugle</em>". Alors que la journaliste s'était bien documentée sur les déclarations préalables, elle ne cherche pas à développer l'expérience du Pr Raoult qui doit répéter - bravo pour sa patience! - ce qui tombe sous le sens, c'est qu'on traite un patient avec tous ses moyens donc ses connaissances et celles de ses pairs, et non d'abord avec le souci de publier une étude randomisée. Les patients attendent d'être soignés, non pas d'être considérés comme des cobayes utiles aux publications médicales. De plus, en vrai clinicien, il mentionne <strong>les études observationnelles et empiriques</strong>, notion qui mérite d'être remise à l'ordre du jour dans cette impasse de la médecine où on en est arrivé à mettre en avant des progrès, qui d'ailleurs sont passablement focalisés, alors que certaines maladies surgissent de plus en plus tôt et que beaucoup d'autres ne guérissent pas et se chronicisent, malgré toutes les études en double aveugle qui recherchent des % de réussites.<br /></span></p>
<p><span style="font-size: 12pt;">Il est aussi question dans cette émission d'un sondage de l'opinion des Français au sujet de Didier Raoult. Evidemment, le public ne peut que répondre de but en blanc selon des infos reçues. Heureusement que certains répondent qu'ils ne savent pas alors qu'en fait ils démontrent là qu'ils ne sont pas concernés par une enquête aussi superficielle alors que l'heure est grave et la situation complexe. </span></p>
<p><span style="font-size: 12pt;">Où le Pr Raoult amène une troisième dimension, c'est quand il a expliqué comment il a obtenu du matériel alors que des services officiels en étaient dépourvus : </span><span style="color: #000000; font-size: 12pt;">«Les moyens, c’est la volonté».</span></p>
<p><span style="color: #000000; font-size: 12pt;">Une autre dimension transmise par les médias est d'affirmer que "</span><em><span style="color: #000000;"><span style="font-size: 12pt;">Le seul moyen de lutter est d’en comprendre la gravité, les moyens de prévention , les mesures barrière et les mettre en application". </span></span></em><span style="color: #000000;"><span style="font-size: 12pt;">Alors qu'on invite un médecin qui est en plein&nbsp; contact avec les patients, aucune question ne lui est posée sur le vécu profond des malades de covid-19, ce que cette maladie met en évidence au niveau psychoaffectif, quelles personnes sont plus susceptibles de se laisser envahir par l'infection, en quoi les maladies préliminaires présentent un lit pour le virus. Ces questions reviendraient à mettre la personne au centre, en deçà de la présence microscopique et des mesures préventives.</span></span><span style="color: #000000;"><span style="font-size: 12pt;"><br /></span></span></p>
<p><span style="color: #000000;"><span style="font-size: 12pt;">La journaliste fait remarquer au Pr Raoult qu'il avait beaucoup politisé son traitement. Voilà une affirmation monodirectionnelle vite lancée et qui ne laisse pas place au fait que la pandémie a été gérée par les instances de santé, fut très médiatisée et que le Pr était forcément pris dans la mêlée. De plus, il doit tenir compte de la vie hospitalière qu'il côtoie de très près, ce qui n'est pas le cas des ministres ou des modélistes.<br /></span></span></p>
<p><span style="color: #000000;"><span style="font-size: 12pt;">Un autre paradigme important à souligner suite au positionnement de la journaliste : </span></span><span style="color: #000000;">"</span><span style="color: #000000; font-size: 12pt;"><em>Quand on est journaliste, on cherche à comprendre</em>". Et là surgit l'énorme différence. Com-prendre, c'est <em>prendre avec </em>ce qu'on peut et veut, alors que le médecin se situe dans la con-naissance, autrement dit <em>naître avec.</em> Le Pr Raoult l'exprime en ces termes : <em>"</em></span><em><span style="font-size: 12pt;"><span style="color: #000000;"><span style="font-weight: normal;">Ce qui m’intéresse c’est qu’on ramène les choses à la réalité . Les gens qui disent qu’il faut faire cela ou cela ne savent même pas depuis quand les règles sont là, ni qui les critiquent, ni ce qu’ils pensent, </span><span style="font-weight: normal;">"</span>La méthode, c’est les habits des idées» , la méthode n’est pas une science". </span></span></em><span style="font-size: 12pt;"><span style="color: #000000;">On peut dire aussi qu'on croit avoir compris alors qu'on reste dans le <em>sa-voir</em>, du verbe savoir qui indique bien qu'on reste dans la vision, donc à distance de l'objet. </span></span><em><span style="font-size: 12pt;"><span style="color: #000000;"><br /></span></span></em></p>
<p><span style="font-size: 12pt;"><span style="color: #000000;">Un autre exemple de dualité patente nous est rapporté par le Pr Raoult à qui un médecin, aidant au Samu, lui avait confié qu'on disait aux personnes qui&nbsp; se présentaient avec leurs demandes variées : "A</span></span><span style="color: #000000;"><em><span style="font-size: 12pt;">llez à la maison et quand vous êtes essoufflés, revenez !" </span></em><span style="font-size: 12pt;">Ainsi, ce qui anime l'être humain et qui le conduit à se rendre au service d'urgences est enfermé dans une consigne binaire et, de plus, en limitant la malade à un symptôme, positif ou négatif. Cette anecdote reflète bien une attitude très commune actuellement où on soigne un signe, un diagnostic et non un être humain.</span></span></p>
<p><span style="color: #000000;"><span style="font-size: 12pt;">Le Pr Raoult apporte la notion d'écosystème. Il indique bien qu'il y a un équilibre dans un tel système pour lequel il est naturel d'avoir plusieurs facteurs en interaction. Ainsi un commentaire ne trouve pas sa place s'il pointe seulement un élément unidirectionnel.</span></span></p>
<p><span style="color: #000000;"><span style="font-size: 12pt;">Un autre sujet important soulevé est la prévision du futur de l 'épidémie. Le système binaire suggère : "<em>Y aura-t-il une deuxième vague, oui ou non?</em>". Voilà une question qui donne une illusion de sécurité si <em>on sait</em> mais, en réalité, on doit rester dans le suspense en laissant la place au hasard, au-delà du système binaire, en sachant en outre que bien d'autres problèmes peuvent surgir dans le monde en la même période. </span></span></p>
<p><span style="color: #000000;"><span style="font-size: 12pt;">La suite de l'interview est plus un interrogatoire pour faire répondre le <em>personnage</em> public et <em>savoir</em> des choses pour alimenter la curiosité des téléspectateurs mais probablement surtout du système médiatique. Il est cocasse d'entendre la conclusion sur le plateau de BFMTV d'un éditorialiste politique qui déplore : "<em>I</em></span></span><em><span style="color: #000000; font-size: 12pt;">l n’a pas pris le temps de faire la pédagogie de ses travaux. J’aurais aimé qu’il le fasse. Comment, pourquoi il a dit ou fait?`Comment il travaille dans son institut ?" </span></em><span style="color: #000000; font-size: 12pt;">A cette réflexion, je perçois plus une demande d'analyse et de dialectique à partir du propre désir de l'intervenant "j'aurais aimé que" au lieu de tenir compte que les propos du Pr Raoult était menés par une journaliste qui a choisi d'autres longueurs d'onde. Dans cette façon de procéder, il n'y a donc pas de prise de conscience du mode médiatique utilisé, avec un être de terrain, lors d'une pandémie&nbsp; qui touche très fortement plusieurs milieux, de plus de façon aigüe. La pédagogie relève d'un autre domaine que la thérapie sauf si on évoque celle qui enseigne aux malades comment gérer leur santé!</span><em><span style="color: #000000; font-size: 12pt;"><br /></span></em></p>
<p><span style="color: #000000; font-size: 12pt;">Une directrice de rédaction s'interroge avec beaucoup de justesse quant à "<em>l</em></span><span style="color: #000000; font-size: 12pt;"><em>a question du rapport aux journalistes , beaucoup sur notre rôle , savoir si nous sommes suffisamment compétents dans ce domaine pour pouvoir jouer le rôle de médiateur". </em>S'agit-il seulement d'une question de compétence ou également d'une question de qualité d'écoute et de laisser de l'espace pour l'interrogation au lieu de poser des questions très délimitées? Ce que le Pr Raoult a exprimé très justement à la jeune journaliste : "<em>Vous faites les questions, les réponses et les conclusions!</em>" La troisième dimension manquait donc, celle qui offre un espace au sujet soulevé.<br /></span></p>
<p><span style="color: #000000; font-size: 12pt;">Au niveau de la dynamique générale de la prise en main de la pandémie, u</span><span style="color: #000000; font-size: 12pt;">n autre participant affirme : "<em>On se trouve en pleine polémique et en affrontement alors qu’on doit utiliser l’ensemble de ces talents".</em> Effectivement, entre le problème et le brouhaha, il est bon d'amener une troisième perspective, celle des talents. Ce que souligne la journaliste : <em>"</em></span><span style="color: #000000;"><em>I</em><span style="font-size: 12pt;"><em>l y a eu un problème de passivité d’un certain nombre d’administrations et de décisionnaires qui font qu’on est arrivé dans une situation grave. Il (le Pr Raoult) a su mobiliser les énergies.". </em>Une intervenante le dit aussi : "</span></span><em><span style="color: #000000;"><span style="font-size: 12pt;">Pr Raoult a fait preuve de bon sens et de dynamisme au lieu de se planquer".</span> </span></em></p>
<p><span style="color: #000000;"><span style="font-size: 12pt;">On retrouve l'évocation d'une dimension ternaire dans la conclusion : "</span></span><em><span style="font-size: 12pt;">Les institutions s’appuient sur des procédures rigides </span><span style="color: #c9211e; font-size: 12pt;"><span style="color: #000000;"><span style="font-weight: normal;">au lieu de développer l’intelligence et la réactivité. Et on a un énorme problème: le pays est en train de crever de ça."</span></span></span></em></p>
<p><span style="font-size: 12pt;">J'espère que les exemples que je vous ai apportés sont assez explicites pour que chacun-e soit inciter à chercher une troisième dimension en cas de situation problématique afin de pouvoir en capter sa juste envergure. L'exemple très concret : on n'a jamais rien assis sur deux pieds...</span></p>
<p><span style="font-size: 12pt;">Ainsi, lors d'un problème de santé manifesté par un ou des signes du corps, il vaut la peine d'entrer dans la dynamique de se poser la question : Qui suis-je moi en cet instant particulier? Une telle attitude de réceptivité va permettre d'accueillir l'intuition de la démarche adéquate ou du geste opportun.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000; font-size: 12pt;"> <br /></span></p>
<p><span style="color: #000000; font-size: 12pt;">&nbsp;</span></p>
<p><span style="color: #000000; font-size: 12pt;">&nbsp;</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span class="view-count style-scope yt-view-count-renderer" style="font-size: 12pt;">&nbsp;</span></p>
<div id="date" class="style-scope ytd-video-primary-info-renderer">&nbsp;</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</section>
<section class="article-bottom">
<div><!-- start post 3 --><span class="box-article-link box-article-permalink">
<a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/06/porteur-de-virus-ou-etre-humain-malade-306850.html" id="a"><i class="icon icon-link"></i> Lien permanent</a>
</span><span class="box-article-link box-article-addthis">
<script>addthis_pub='blogspirit';</script>
<a href="https://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', 'http://mfmeuron.blog.tdg.ch/archive/2020/06/06/porteur-de-virus-ou-etre-humain-malade-306850.html', 'Porteur de virus ou être humain malade?')" onmouseout="addthis_close()" onclick="return addthis_sendto()" rel="nofollow">
<img src="https://s9.addthis.com/button1-addthis.gif" alt=""/>
</a>
<script src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
</span><!-- widget categories on -->
<span class="box-article-link box-article-categories">Catégories : <a href="https://mfmeuron.blog.tdg.ch/conscience-de-la-valeur-de-la-sante">Conscience de la valeur de la santé</a>, <a href="https://mfmeuron.blog.tdg.ch/conscience-de-soi">conscience de soi</a>, <a href="https://mfmeuron.blog.tdg.ch/coronavirus">Coronavirus</a>, <a href="https://mfmeuron.blog.tdg.ch/medecine-elargie">Médecine élargie</a></span><!-- widget categories off --><!-- widget tags on -->
<!-- widget tags off --><span class="box-article-link box-article-comments">
<a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/06/porteur-de-virus-ou-etre-humain-malade-306850.html#article-comments" rel="nofollow">
<span class="article-comments-pre"></span>
<span class="article-comments-count">0</span>&nbsp;<span class="article-comments-post">commentaire</span>
</a>
</span>
<!-- end post 3 --></div>
</section>
<footer class="box-footer">
<div id="article-comment-add" class="article-comment-add">
<div class="comment-add-header">
<h1>Écrire un commentaire</h1> <p>NB : Les commentaires de ce blog sont modérés.</p>
</div>
<div class="comment-add-body">
<form class="form-comment-add" id="form-comment-add" name="form-comment-add" method="post" action="https://mfmeuron.blog.tdg.ch/comments">
<p class="form-to" id="respondtoauthor" style="display:none">
<span class="row-fluid">
<span class="span6">
<span class="form-label">En réponse à :</span>
</span>
<span class="span6">
<span class="form-value"></span>
</span>
</span>
</p>
<p class="form-author">
<span class="row-fluid">
<span class="span6">
<span class="form-field">
<input type="text" name="post_comment_author" id="post_comment_author" value="" placeholder="Entrer votre nom" required="required"/>
</span>
</span>
</span>
</p>
<p class="form-email">
<span class="row-fluid">
<span class="span6">
<span class="form-field">
<input type="text" name="post_comment_author_email" id="post_comment_author_email" value="" placeholder="Entrer votre adresse email" required="required"/>
</span>
</span>
<span class="span6">
<span class="form-text">
<span class="label"><em class="smaller">Votre adresse email ne sera pas publiée</em></span>
</span>
</span>
</span>
</p>
<p class="form-url">
<span class="row-fluid">
<span class="span6">
<span class="form-field">
<input type="text" name="post_comment_author_link" id="post_comment_author_link" value="" placeholder="Entrer votre URL"/>
</span>
</span>
<span class="span6">
<span class="form-text">
<span class="label"><em class="smaller">Optionnel</em></span>
</span>
</span>
</span>
</p>
<p class="form-message">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<textarea rows="6" cols="120" name="post_comment_source" id="post_comment_source" placeholder="Entrer votre commentaire"  required="required"></textarea>
</span>
</span>
</span>
</p>
<p class="form-remember">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<label for="post_comment_remember" class="label-checkbox">
<input type="checkbox" class="checkbox" name="post_comment_remember" id="post_comment_remember" value="1"/>
<span class="label-text">Retenir mes coordonnées</span>
</label>
</span>
</span>
</span>
</p>
<p class="form-thread">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<label for="thread" class="label-checkbox">
<input type="checkbox" class="checkbox" name="thread" id="thread" value="1"/>
<span class="label-text">S'abonner au fil de discussion</span>
</label>
</span>
</span>
</span>
</p>
<p class="form-submit">
<span class="row-fluid">
<span class="span12">
<span class="form-button">
<input type="hidden" name="post_id" id="post_id" value="306850"/>
<input type="hidden" name="post_comment_parent" id="post_comment_parent" value=""/>
<input type="hidden" name="post_comment_username" id="post_comment_username" value=""/>
<input type="hidden" name="signature" id="signature" value="0e5987c680af1296b2eb1598748293cd051edfcd"/>
<input type="submit" name="preview" id="preview" class="button secondary" value="Aperçu"/>
<input type="submit" name="post" class="button" value="Envoyer"/>
</span>
</span>
</span>
</p>
</form>
</div>
<div class="comment-add-footer">
</div>
</div>
</footer>
</article>
<!-- widget article off --></div>
</section>
</main>
</div>
<div class="span4">
<aside role="complementary" class="aside aside-1" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<!-- start column 1 --><!-- widget custom on -->
<article class="box box-custom" id="box-custom-3098">
<header class="box-header">
<h1><i class="icon icon-star-empty"></i><span class="box-title-text">Bienvenue dans mon blog</span></h1>
</header>
<div class="box-body clearfix">
<font size="3"> Bonjour, Ce blog est édité par <b>Marie-France de Meuron</b>. Je vous remercie de votre visite et des commentaires que vous rédigerez sous mes billets. Merci de respecter les règles fixées par la Tribune de Genève qui nous héberge: soyez courtois, concis et pertinent! "> Au plaisir de vous lire. Vous pouvez aussi m'atteindre en cliquant: <a href="mailto:mf.meuron@bluewin.ch" target="_blank"><FONT COLOR="blue"><u>ici</u></FONT></a>.
</div>
</article>
<!-- widget custom off --><!-- widget yourphoto on -->
<article class="box box-photo" id="box-photo-3064">
<div class="box-body">
<figure>
<span class="picture">
<img src="http://mfmeuron.blog.tdg.ch/media/02/00/1413315346.jpg" width="94" height="130" alt="Marie-France de Meuron"/>
</span>
</figure>
</div>
</article>
<!-- widget yourphoto off -->
<!-- widget search on -->
<article class="box box-search" id="box-search-3067">
<header class="box-header">
<h1><i class="icon icon-search"></i><span class="box-title-text">Rechercher</span></h1>
</header>
<div class="box-body">
<form class="form-search" name="form-box-search-3067" id="form-box-search-3067" role="search" method="get" action="/apps/search">
<p class="form-submit">
<span class="row-fluid">
<span class="span10">
<span class="form-field">
<input name="s" id="search-field-box-search-3067" type="search" placeholder="Entrer votre recherche" required="required"/>
<label class="error" for="search-field-box-search-3067" style="display:none"></label>
</span>
</span>
<span class="span2">
<span class="form-button">
<input name="search-submit-box-search-3067" id="search-submit-box-search-3067" class="button" type="submit" value="OK"/>
</span>
</span>
</span>
</p>
</form>
</div>
</article>
<!-- widget search off --><!-- widget comments on -->
<article class="box box-comment" id="box-comment-3053">
<header class="box-header">
<h1><i class="icon icon-comments"></i><span class="box-title-text">Commentaires récents</span></h1>
</header>
<div class="box-body">
<ul role="list" class="list-dated recent-comments-list">
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment562403" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2019/12/29/soigner-les-primes-ou-soigner-les-malades-303439.html#c562403">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-06-07T15:50:28" itemprop="datePublished">
<span class="date-hour-minute">15h50</span>
<span class="date-day">07</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2019/12/29/soigner-les-primes-ou-soigner-les-malades-303439.html#c562403">Marie-France de Meuron</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2019/12/29/soigner-les-primes-ou-soigner-les-malades-303439.html">Soigner les primes ou soigner les malades?</a></h1>
</header>
<div class="recent-comment-body">
<p>Désolée, Daniel Demierre, d'avoir scotomisé votre lien si...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment562346" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562346">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-06-06T20:00:00" itemprop="datePublished">
<span class="date-hour-minute">20h00</span>
<span class="date-day">06</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562346">Médéric Le Clercq</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">Que recevoir de Louis Pasteur?</a></h1>
</header>
<div class="recent-comment-body">
<p>Il y a dans la logique de cet article un autre constat...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment562336" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562336">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-06-06T17:25:00" itemprop="datePublished">
<span class="date-hour-minute">17h25</span>
<span class="date-day">06</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562336">Médéric Le Clercq</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">Que recevoir de Louis Pasteur?</a></h1>
</header>
<div class="recent-comment-body">
<p>@divergente merci d'ouvrir un autre pan que j'ai ici...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment562313" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562313">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-06-06T13:46:28" itemprop="datePublished">
<span class="date-hour-minute">13h46</span>
<span class="date-day">06</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562313">divergente</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">Que recevoir de Louis Pasteur?</a></h1>
</header>
<div class="recent-comment-body">
<p>@Mederick "Autrefois je me souviens des fruits et légumes...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment562294" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/04/enfant-adolescent-ou-adulte-306270.html#c562294">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-06-06T11:20:00" itemprop="datePublished">
<span class="date-hour-minute">11h20</span>
<span class="date-day">06</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/04/enfant-adolescent-ou-adulte-306270.html#c562294">Médéric Le Clercq</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/04/enfant-adolescent-ou-adulte-306270.html">Enfant, adolescent ou adulte?</a></h1>
</header>
<div class="recent-comment-body">
<p>Intéréssant questionnement Marie France, dans un certain...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment562131" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562131">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-06-04T10:15:00" itemprop="datePublished">
<span class="date-hour-minute">10h15</span>
<span class="date-day">04</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562131">Médéric Le Clercq</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">Que recevoir de Louis Pasteur?</a></h1>
</header>
<div class="recent-comment-body">
<p>Marie France merci , 
ce que je tente d'exprimer possède...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment562083" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562083">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-06-03T17:00:00" itemprop="datePublished">
<span class="date-hour-minute">17h00</span>
<span class="date-day">03</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562083">Marie-France de Meuron</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">Que recevoir de Louis Pasteur?</a></h1>
</header>
<div class="recent-comment-body">
<p>Merci beaucoup, Médéric, pour toute votre ardeur à nous...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment562060" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562060">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-06-03T11:20:00" itemprop="datePublished">
<span class="date-hour-minute">11h20</span>
<span class="date-day">03</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562060">Médéric Le Clercq</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">Que recevoir de Louis Pasteur?</a></h1>
</header>
<div class="recent-comment-body">
<p>@Divergente merci  pour ce post ,  @Marie France désolé...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment562016" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562016">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-06-02T20:47:41" itemprop="datePublished">
<span class="date-hour-minute">20h47</span>
<span class="date-day">02</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c562016">divergente</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">Que recevoir de Louis Pasteur?</a></h1>
</header>
<div class="recent-comment-body">
<p>Rendre à César... Pasteur et Microbiologie. 
Pasteur,...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-comment" role="article" id="recent-comment561968" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c561968">
<header class="recent-comment-header">
<span class="date recent-comment-date">
<time pubdate="pubdate" datetime="2020-06-02T12:51:57" itemprop="datePublished">
<span class="date-hour-minute">12h51</span>
<span class="date-day">02</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-comment-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html#c561968">Marie-France de Meuron</a> sur <a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">Que recevoir de Louis Pasteur?</a></h1>
</header>
<div class="recent-comment-body">
<p>Un grand merci, Médéric, pour cette leçon magistrale...<p>
</div>
</article>
</li>
</ul>
</div>
</article>
<!-- widget comments off -->
<!-- widget links on -->
<article class="box box-link" id="box-custom-3077">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Bien-être-soi</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://etiomedecine.free.fr/" target="_blank">Etiomédecine du Dr Brinette</a></li>
<li role="listitem"><a href="www.prometra.org">Organisation pour la Promotion de Médecines Traditionnelles</a></li>
<li role="listitem"><a href="http://www.connais.org/metamedf/metamedecine1.htm" target="_blank">Métamédecine</a></li>
<li role="listitem"><a href="http://translate.google.ch/translate?hl=fr&sl=de&u=http://www.friebe.de/&sa=X&oi=translate&resnum=1&ct=result&prev=/search%3Fq%3DMargarete%2BFriebe%26hl%3Dfr%26rlz%3D1T4SUNA_frCH276CH277%26sa%3DN" target="_blank">Eduquer le coeur- Margarete Friebe</a></li>
<li role="listitem"><a href="http://aura-therapie.ch" target="_blank">aura-thérapie</a></li>
<li role="listitem"><a href="http://www.homeo-bach.ch/" target="_blank">Cheminer vers l'essentiel</a></li>
<li role="listitem"><a href="http://www.cranien.ch/fr/therapie-craniosacrale.php" target="_blank">thérapie craniosacrale</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3078">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Développement personnel</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.evolute.fr/text/index.html" target="_blank">EVOLUTE Conseil</a></li>
<li role="listitem"><a href="http://langagedescouleurs.net" target="_blank">Le langage des couleurs de William Berton</a></li>
<li role="listitem"><a href="http://contenu.monster.ch/10009_fr-CH_p1.asp" target="_blank">Se détacher du stress</a></li>
<li role="listitem"><a href="http://www.educh.ch/" target="_blank">Autocoaching</a></li>
<li role="listitem"><a href="www.biopsygen.com">La logique du symptôme</a></li>
<li role="listitem"><a href="http://www.istenqs.org/Eveil_Spirituel.htm" target="_blank">Une notion de l'éveil spirituel</a></li>
<li role="listitem"><a href="http://www.lequadrant.com/" target="_blank">Notre réalité énergétique</a></li>
<li role="listitem"><a href="http://www.astrologie-winteregg.ch/astrotherapie.html" target="_blank">Astrothérapie</a></li>
<li role="listitem"><a href="http://www.intelligenceemotionnelle.net/" target="_blank">L'intelligence émotionnelle</a></li>
<li role="listitem"><a href="www.jeudivin.ch">Facilitation de vie</a></li>
<li role="listitem"><a href="http://www.reve-de-chevaux.com/" target="_blank">Rencontre avec soi par les chevaux</a></li>
<li role="listitem"><a href="http://www.mon-papillon.ch/5/BONJOUR.html" target="_blank">mon papillon .ch</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3079">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Economie du système de santé suisse</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.wikiforum.ch/node/448" target="_blank">Fédération des systèmes économiques</a></li>
<li role="listitem"><a href="http://www.wikiforum.ch/node/465" target="_blank">La santé, pour qui? pour quoi?</a></li>
<li role="listitem"><a href="Http://poggia.blog.tdg.ch">Me Mauro Poggia</a></li>
<li role="listitem"><a href="http://www.domainepublic.ch/files/articles/html/9905.shtml" target="_blank">Domaine public: Assurances maladie</a></li>
<li role="listitem"><a href="http://www.domainepublic.ch/files/articles/html/9008.shtml" target="_blank">Politique de la santé: à bas le monopole</a></li>
<li role="listitem"><a href="http://infrarouge.tsr.ch/forum-107-medecines-complementaires-faut-rembourser.html" target="_blank">Infrarouge TSR: Faut-il rembourser les médecines complémentaires?</a></li>
<li role="listitem"><a href="http://www.complemed.ch/archivdetailsfranz.asp?ID=32" target="_blank">PEK: Programme d'études des Médecines Complémentaires</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3081">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">L'alimentation</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="www.drschmitz.com/Fr/download/les_bases_d_une_alimentation_saine.pdf">L'alimentation selon Dr Schmitz</a></li>
<li role="listitem"><a href="http://www.cfaitmaison.com/germs/sante.html" target="_blank">Graines germées et autres "saintetés"</a></li>
<li role="listitem"><a href="http://www.monblog.ch/guerirlaterre/?story=l-eau-remede-de-nos-maux" target="_blank">l'Eau: remède de nos maux</a></li>
<li role="listitem"><a href="http://www.algavital.com/New/Pdfs/Clamath_Algae.pdf" target="_blank">Clamath Algae (en anglais)</a></li>
<li role="listitem"><a href="www.kousmine.ch">Centre Kousmine, Vevey</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3080">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">La médecine élargie</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://emmanuelleseve.unblog.fr" target="_blank">Soigner les suites d'un vaccin</a></li>
<li role="listitem"><a href="www.votresante.org">Votre santé: l'officiel de toutes les médecines</a></li>
<li role="listitem"><a href="www.cpsinfo.ch">CPS: Centre Prévention et Santé, Colombier</a></li>
<li role="listitem"><a href="http://drschmitz:com" target="_blank">La médecine du Dr Schmitz</a></li>
<li role="listitem"><a href="http://biogassendi.ifrance.com/editobiofr15hamer.htm" target="_blank">Une vision du cancer : Dr Hamer</a></li>
<li role="listitem"><a href="www.paracelsus-spital.ch">Paracelsus-Spital à Richterswil</a></li>
<li role="listitem"><a href="http://www.mednat.fr/medecine-quantique" target="_blank">La médecine quantique</a></li>
<li role="listitem"><a href="http://www.schmidt-nagel.ch/fra/page.htm" target="_blank">L'homoeopathie Schmidt-Nagel</a></li>
<li role="listitem"><a href="http://www.educh.ch/therapie/therapie.php" target="_blank">Thérapies socio-éducatives</a></li>
<li role="listitem"><a href="http://www.praxisrichter.ch/" target="_blank">Centre de thérapies Dr Richter à Zoug (auf deutsch)</a></li>
<li role="listitem"><a href="http://jacques.benveniste.org/inmemoriam.html" target="_blank">Dr Jacques Benveniste</a></li>
<li role="listitem"><a href="http://www.patientenkompetenz.ch/" target="_blank">Les compétences du patient (auf deutsch)</a></li>
<li role="listitem"><a href="http://www.cesane.ch/Creation/index.html" target="_blank">Centre Césane, Nyon</a></li>
<li role="listitem"><a href="http://www.lachrysalide.com/" target="_blank">Centre de Thérapie globale: La Chrysalide</a></li>
<li role="listitem"><a href="http://www.lessymboles.com/" target="_blank">Sens et Symboles</a></li>
<li role="listitem"><a href="http://www.sinomedica.ch/index.fr.html" target="_blank">Médecine traditionnelle chinoise</a></li>
<li role="listitem"><a href="http://www.medecine-ecologique.info" target="_blank">Pour une médecine écologique</a></li>
<li role="listitem"><a href="http://www.medecines-douces.com/" target="_blank">médecines-douces</a></li>
<li role="listitem"><a href="www.kousmine.ch">Centre Kousmine, Vevey</a></li>
<li role="listitem"><a href="http://formationquantique.com/" target="_blank">La formation quantique</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3082">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Maternité</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://delicious.com/search?p=accouchement&chk=&c_ontext=userposts||accouchement&fr=del_icio_us&lc=" target="_blank">Maternité dans ses différentes phases</a></li>
<li role="listitem"><a href="www.mere-et-terre.ch">Mère et Terre</a></li>
<li role="listitem"><a href="www.ecofamille.com">Ecofamille</a></li>
<li role="listitem"><a href="www.signeavecmoi.com">Signe avec moi</a></li>
<li role="listitem"><a href="www.massagebebe.ch">Massage pour bébé</a></li>
<li role="listitem"><a href="http://www.brazelton.ch/" target="_blank">La méthode Brazelton</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3083">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Ouvrons les yeux sur notre monde</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://uneheurepourlaterre.blog.tdg.ch" target="_blank">Clés de conscience</a></li>
<li role="listitem"><a href="http://www.ecomedecine.com/images/table2.pdf" target="_blank">Ecomédecine</a></li>
<li role="listitem"><a href="http://www.lumieresurlaplanete.org/page11fr.html" target="_blank">Energie Libre</a></li>
<li role="listitem"><a href="http://vimeo.com/1711304" target="_blank">L'Argent Dette</a></li>
<li role="listitem"><a href="http://terresacree.org/" target="_blank">terre sacrée</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3084">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Enfants</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.tuasmalou.ch/index.php" target="_blank">Livres pour les maux de l'enfant</a></li>
<li role="listitem"><a href="http://www.basseruche.ch/pages/contact.htm" target="_blank">Centre de loisirs Basse-Ruche</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3085">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">découvrir mon corps</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.automedication.ch/index.php" target="_blank">au quotidien</a></li>
<li role="listitem"><a href="http://www.ortho-bionomy.ch/" target="_blank">Ortho-bionomy</a></li>
<li role="listitem"><a href="http://www.feldenkrais.ch/site/index.cfm?id_art=25995&vsprache=FR" target="_blank">Méthode Feldenkrais</a></li>
<li role="listitem"><a href="http://www.eutonie.ch/indexSF.htm" target="_blank">Eutonie en Suisse</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget lastupdatedblogs on -->
<article class="box box-blog" id="box-blog-3049">
<header class="box-header">
<h1><i class="icon icon-external-link-sign"></i><span class="box-title-text">Derniers blogs mis à jour</span></h1>
</header>
<div class="box-body">
<ul role="list" class="last-posts-list">
<li role="listitem"><a href="http://mrhayoun.blog.tdg.ch/archive/2020/06/09/alya-aglan-la-france-a-l-envers-la-guerre-de-vichy-1940-1945-306906.html">Alya aglan, La France à l’envers. La guerre de...</a> sur <a href="http://mrhayoun.blog.tdg.ch/">Vu de la place Victor Hugo</a></li>
<li role="listitem"><a href="http://davidfrenkel.blog.tdg.ch/archive/2020/06/09/ma-reponse-a-mediapart-306905.html">Infoequitable tort le coup à Mediapart...</a> sur <a href="http://davidfrenkel.blog.tdg.ch/">Le blog de David Frenkel</a></li>
<li role="listitem"><a href="http://remimogenet.blog.tdg.ch/archive/2020/05/30/gonzague-de-reynold-et-le-roi-des-nuithons-306736.html">Gonzague de Reynold et le roi des Nuithons</a> sur <a href="http://remimogenet.blog.tdg.ch/">Savoyard de la Tribune</a></li>
<li role="listitem"><a href="http://independanceetverite.blog.tdg.ch/archive/2020/06/08/dhimmis-agenouillez-vous-et-apprenez-a-le-faire-bien-306899.html">Dhimmis : agenouillez-vous. Et apprenez à le...</a> sur <a href="http://independanceetverite.blog.tdg.ch/">Indépendance et vérité : le blog de Jean.- S....</a></li>
<li role="listitem"><a href="http://votewatch.blog.tdg.ch/archive/2020/06/09/un-nouveau-souffle-306904.html">Un nouveau souffle</a> sur <a href="http://votewatch.blog.tdg.ch/">VoteWatch</a></li>
<li role="listitem"><a href="http://christianbrunier.blog.tdg.ch/archive/2020/06/09/amour-amour-amour-signe-mozart-306903.html">Amour ! Amour ! Amour ! Signé Mozart</a> sur <a href="http://christianbrunier.blog.tdg.ch/">Energie positive</a></li>
<li role="listitem"><a href="http://soyonsnet.blog.tdg.ch/archive/2020/06/09/on-nait-ange-on-meurt-demon-10-a-suivre-306902.html">On naît ange, on meurt démon (10, à suivre)</a> sur <a href="http://soyonsnet.blog.tdg.ch/">Soyons Net</a></li>
<li role="listitem"><a href="http://nicolaschauvet.blog.tdg.ch/archive/2020/06/09/black-lives-matter-4-306901.html">Black Lives Matter (4)</a> sur <a href="http://nicolaschauvet.blog.tdg.ch/">Le blog photographique de Nicolas Chauvet</a></li>
<li role="listitem"><a href="http://autreregard.blog.tdg.ch/archive/2020/05/30/le-fascisme-vert-est-a-geneve-306744.html">Le fascisme vert est à Genève</a> sur <a href="http://autreregard.blog.tdg.ch/">Ne pas se taire</a></li>
<li role="listitem"><a href="http://hommelibre.blog.tdg.ch/archive/2020/06/08/chloroquine-d-autres-etudes-perdues-en-mer-306900.html">Chloroquine : d’autres études perdues en mer</a> sur <a href="http://hommelibre.blog.tdg.ch/">Les hommes libres</a></li>
</ul>
</div>
</article>
<!-- widget lastupdatedblogs off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3086">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Lectures pour bien-être-soi</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="www.editionsambre.com">Editions AMBRE</a></li>
<li role="listitem"><a href="www.recto-verseau.ch">Editions RECTO-VERSEAU</a></li>
<li role="listitem"><a href="http://www.joyedition.ch/index.htm" target="_blank">Edition Joy (auf deutsch)</a></li>
<li role="listitem"><a href="www.alternature.com">Alternature</a></li>
<li role="listitem"><a href="www.editions-jouvence.com">Editions JOUVENCE</a></li>
<li role="listitem"><a href="http://www.unpasdecote.fr/do/viewAbstract?ac=8527" target="_blank">La librairie alternative (F)</a></li>
<li role="listitem"><a href="http://www.ylang-ylang.ch/" target="_blank">La librairie Ylang-Ylang (VD)</a></li>
<li role="listitem"><a href="http://www.souffledor.fr/editions/index.php" target="_blank">Editions le Souffle d'Or</a></li>
<li role="listitem"><a href="http://www.yvesmichel.org/" target="_blank">Editions Yves Michel</a></li>
<li role="listitem"><a href="http://www.belle-sante.com/index.html" target="_blank">Magazine, belle-santé.com</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3087">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Conscience de soi par le corps</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.bien-et-bio.com/moshe-methode-feldenkrais.htm" target="_blank">Méthode Feldenkrais</a></li>
<li role="listitem"><a href="http://www.eutonie.com/" target="_blank">Eutonie</a></li>
<li role="listitem"><a href="http://www.canstat.ca/fma_f.html" target="_blank">Technique Matthias Alexander</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3088">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Les médecines alternatives</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.ayurveda-lotus.ch/4515.html" target="_blank">médecine ayurvédique</a></li>
<li role="listitem"><a href="http://www.passeportsante.net/fr/Accueil/Accueil/Accueil.aspx" target="_blank">Passeport Santé</a></li>
<li role="listitem"><a href="www.therapiesnaturelles.ch">Centre de Thérapies Naturelles de St-Jean</a></li>
<li role="listitem"><a href="http://www.tao-yin.com/" target="_blank">Les Arts classiques du Tao</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3089">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Toxicologie</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.lenouvelliste.ch/fr/news/international/recensement-des-polluants-les-plus-dangereux-au-monde_11-112974#" target="_blank">Les 10 plus dangereux polluants mondiaux</a></li>
<li role="listitem"><a href="http://www.next-up.org/pdf/VivaLeMagazineFautIlSeMefierDeLaWifi04022008.pdf" target="_blank">Toxicité des ondes électromagnétiques</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3090">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Science de l'habitat</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="www.harmony-home-consult.com">vasthu</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3091">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Arts thérapeutiques</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="www.arthea.ch">Peinture thérapeutique</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3092">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">de la Sexualité</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.pannes-sexuelles.com/" target="_blank">Dr Catherine Solano</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3093">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Santé et Ecologie</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://seme.cer.free.fr/ecologie-sante/telephones-portables.php" target="_blank">Santé et écologie</a></li>
<li role="listitem"><a href="http://www.cdurable.info/" target="_blank">cdurable</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3094">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Phytothérapie</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.hamidapharma-dz.com/pages/hamida.php?fich=presentation" target="_blank">Hamida Pharma</a></li>
<li role="listitem"><a href="http://hopmedtrad.free.fr/pharmacie.htm" target="_blank">Pharmacie de l'Hôpital trad. de Keur Massar</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3095">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Traitements par les mains</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://www.cranien.ch/fr/therapie-craniosacrale.php" target="_blank">therapie craniosacrale biodynamique</a></li>
<li role="listitem"><a href="http://www.fasciapulsologie.com/" target="_blank">Fasciapulsologie</a></li>
<li role="listitem"><a href="www.orthobionomy.ch">Orthobionomy</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3096">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">Afrique</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
</ul>
</div>
</article>
<!-- widget links off --><!-- widget links on -->
<article class="box box-link" id="box-custom-3097">
<header class="box-header">
<h1><i class="icon icon-link"></i><span class="box-title-text">amis</span></h1>
</header>
<div class="box-body">
<ul role="list" class="links-list">
<li role="listitem"><a href="http://mfmeuron.blog.tdg.ch/" target="_blank">Marie-France de Meuron</a></li>
</ul>
</div>
</article>
<!-- widget links off --><!-- widget posts on -->
<article class="box box-post" id="box-post-3066">
<header class="box-header">
<h1><i class="icon icon-comment"></i><span class="box-title-text">Notes récentes</span></h1>
</header>
<div class="box-body">
<ul role="list" class="list-dated recent-posts-list">
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306850" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/06/06/porteur-de-virus-ou-etre-humain-malade-306850.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-06-08T22:47:46" itemprop="datePublished">
<span class="date-hour-minute">22h47</span>
<span class="date-day">08</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/06/06/porteur-de-virus-ou-etre-humain-malade-306850.html">Porteur de virus ou être humain malade?</a></h1>
</header>
<div class="recent-post-body">
<p>  Quelle est l'identité de la personne qui présente, dans...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306761" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-06-01T22:44:00" itemprop="datePublished">
<span class="date-hour-minute">22h44</span>
<span class="date-day">01</span>
<span class="date-month-year">juin 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/31/que-recevoir-de-louis-pasteur-306761.html">Que recevoir de Louis Pasteur?</a></h1>
</header>
<div class="recent-post-body">
<p>  Deux raisons de nous approcher de cet illustre...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306626" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/23/que-represente-l-oms.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-05-25T06:52:00" itemprop="datePublished">
<span class="date-hour-minute">06h52</span>
<span class="date-day">25</span>
<span class="date-month-year">mai 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/23/que-represente-l-oms.html">Que ou qui représente l'O.M.S.?</a></h1>
</header>
<div class="recent-post-body">
<p>  Dans la période que nous traversons, l'Organisation...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306557" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/19/reponse-a-pascal-decaillet-306557.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-05-19T18:45:00" itemprop="datePublished">
<span class="date-hour-minute">18h45</span>
<span class="date-day">19</span>
<span class="date-month-year">mai 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/19/reponse-a-pascal-decaillet-306557.html">Réponse à Pascal Décaillet</a></h1>
</header>
<div class="recent-post-body">
<p>  Mon commentaire ayant été victime d'une erreur...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306493" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/15/science-sans-conscience-306493.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-05-17T22:45:09" itemprop="datePublished">
<span class="date-hour-minute">22h45</span>
<span class="date-day">17</span>
<span class="date-month-year">mai 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/15/science-sans-conscience-306493.html">Science sans conscience...</a></h1>
</header>
<div class="recent-post-body">
<p>  "n'est que ruine de l'âme, disait Rabelais"....<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306375" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/10/dilatation-et-contraction.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-05-13T20:47:00" itemprop="datePublished">
<span class="date-hour-minute">20h47</span>
<span class="date-day">13</span>
<span class="date-month-year">mai 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/10/dilatation-et-contraction.html">Dilatation et contraction</a></h1>
</header>
<div class="recent-post-body">
<p>  Par  dilatation , nous pouvons aussi entendre...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306330" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/07/quelle-relation-entre-une-tique-et-un-coronavirus-306330.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-05-08T22:22:50" itemprop="datePublished">
<span class="date-hour-minute">22h22</span>
<span class="date-day">08</span>
<span class="date-month-year">mai 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/07/quelle-relation-entre-une-tique-et-un-coronavirus-306330.html">Quelle relation entre une tique et un coronavirus?</a></h1>
</header>
<div class="recent-post-body">
<p>  A première vue, ils sont bien distincts. Pas besoin...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306270" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/04/enfant-adolescent-ou-adulte-306270.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-05-06T22:47:51" itemprop="datePublished">
<span class="date-hour-minute">22h47</span>
<span class="date-day">06</span>
<span class="date-month-year">mai 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/04/enfant-adolescent-ou-adulte-306270.html">Enfant, adolescent ou adulte?</a></h1>
</header>
<div class="recent-post-body">
<p>  Autrement dit : Soumis comme un enfant qui doit obéir...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306227" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/05/02/compassion-pour-le-conseil-federal-et-ses-membres-306227.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-05-03T22:58:30" itemprop="datePublished">
<span class="date-hour-minute">22h58</span>
<span class="date-day">03</span>
<span class="date-month-year">mai 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/05/02/compassion-pour-le-conseil-federal-et-ses-membres-306227.html">Compassion pour le Conseil Fédéral et ses membres</a></h1>
</header>
<div class="recent-post-body">
<p>  A la lecture de la transmission de la déclaration de la...<p>
</div>
</article>
</li>
<li role="listitem">
<article class="recent-post" role="article" id="recent-post306175" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" data-url="http://mfmeuron.blog.tdg.ch/archive/2020/04/30/le-gerontocide-306175.html">
<header class="recent-post-header">
<span class="date recent-post-date">
<time pubdate="pubdate" datetime="2020-04-30T19:33:34" itemprop="datePublished">
<span class="date-hour-minute">19h33</span>
<span class="date-day">30</span>
<span class="date-month-year">avril 2020</span>
</time>
</span>
<h1 class="recent-post-title"><a href="http://mfmeuron.blog.tdg.ch/archive/2020/04/30/le-gerontocide-306175.html">Le gérontocide</a></h1>
</header>
<div class="recent-post-body">
<p>  J'ai été percutée par ce mot,&nbsp; comme si je le...<p>
</div>
</article>
</li>
</ul>
</div>
</article>
<!-- widget posts off --><!-- widget newsletter on -->
<article class="box box-newsletter" id="box-newsletter-3060">
<header class="box-header">
<h1><i class="icon icon-envelope-alt"></i><span class="box-title-text">Newsletter</span></h1>
</header>
<div class="box-body">
<form action="/apps/newsletter/index.php" method="post" name="form-newsletter-box-newsletter-3060" id="form-newsletter-box-newsletter-3060" class="form-newsletter">
<p class="form-action">
<span class="row-fluid">
<span class="span12">
<span class="form-field">
<label for="newsletter-subscribe-box-newsletter-3060" class="label-radio">
<input name="subscribe" id="newsletter-subscribe-box-newsletter-3060" type="radio" class="radio" value="1" checked="checked"/>
<span class="label-text">S'inscrire</span>
</label>
</span>
<span class="form-field">
<label for="newsletter-unsubscribe-box-newsletter-3060" class="label-radio">
<input name="subscribe" id="newsletter-unsubscribe-box-newsletter-3060" type="radio" class="radio" value="0"/>
<span class="label-text">Se désinscrire</span>
</label>
</span>
</span>
</span>
</p>
<p class="form-submit">
<span class="row-fluid">
<span class="span10">
<span class="form-field">
<input name="email" id="newsletter-email-box-newsletter-3060" type="email" placeholder="Entrer votre adresse email" required="required"/>
</span>
</span>
<span class="span2">
<span class="form-button">
<input name="newsletter-submit-box-newsletter-3060" id="newsletter-submit-box-newsletter-3060" class="button" type="submit" value="OK"/>
<input type="hidden" name="signature" id="newsletter-signature-box-newsletter-3060" value="6f50464a87b0f795638aeaee46cf1454557fa9a2"/>
</span>
</span>
</span>
</p>
</form>
</div>
</article>
<!-- widget newsletter off --><!-- widget category on -->
<article class="box box-category" id="box-category-3051">
<header class="box-header">
<h1><i class="icon icon-level-down"></i><span class="box-title-text">Catégories</span></h1>
</header>
<div class="box-body">
<ul role="list" class="categories-list">
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/afrique/">Afrique</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/aines/">Aînés</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/alimentation/">Alimentation</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/animaux/">Animaux</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/antibiotiques/">antibiotiques</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/astronomie/">astronomie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/bien-etre-soi/">Bien-être-soi</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/cancer/">Cancer</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/chasse/">chasse</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/chine/">Chine</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/chine-et-tibet/">Chine et Tibet</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/cigarettes/">cigarettes</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/commerce/">Commerce</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/conscience-de-la-valeur-de-la-sante/">Conscience de la valeur de la santé</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/conscience-de-soi/">conscience de soi</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/coronavirus/">Coronavirus</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/croyance/">Croyance</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/culture/">Culture</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/dents/">Dents</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/developpement-durable/">Développement durable</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/don-d-organes/">Don d'organes</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/droit/">Droit</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/droit-du-feminin/">Droit du féminin</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/droit-international/">Droit international</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/ecologie/">ecologie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/economie/">Economie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/economie-du-systeme-de-sante-suisse/">Economie du système de santé suisse</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/electrobiophotonique/">Electrobiophotonique</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/enfants/">Enfants</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/epidemie/">Epidémie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/esprit/">esprit</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/femmes/">Femmes</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/formation/">Formation</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/france/">France</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/grece/">Grèce</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/histoire/">Histoire</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/homeopathie/">homéopathie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/homme/">Homme</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/individualisme/">Individualisme</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/israel-et-palestine/">Israël et Palestine</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/jeux-de-mots/">Jeux de mots</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/journalisme-d-investigation/">Journalisme d'investigation</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/le-droit-et-la-justice/">Le Droit et la Justice</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/medecine/">Médecine</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/medecine-elargie/">Médecine élargie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/medecine-environnementale/">Médecine environnementale</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/medecines-energetiques/">Médecines énergétiques</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/medias/">Médias</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/medicaments/">Médicaments</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/monde/">Monde</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/mort/">Mort</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/nations/">Nations</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/nature/">Nature</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/noel/">Noël</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/nouvel-ordre-mondial/">Nouvel Ordre Mondial</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/oms/">OMS</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/politique/">Politique</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/psychologie/">Psychologie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/region/">Région</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/religions/">Religions</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/russie/">Russie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/sagesse/">Sagesse</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/science/">Science</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/sexualite/">Sexualité</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/solidarite/">Solidarité</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/specisme/">Spécisme</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/spiritualites/">Spiritualités</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/statistique/">statistique</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/suisse/">Suisse</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/tabagisme/">Tabagisme</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/technologie/">technologie</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/tique/">Tique</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/union-europeenne/">Union Européenne</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/universite/">Université</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/usa/">USA</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/vaccinations/">vaccinations</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/vaccins/">vaccins</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/vaud/">Vaud</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/vivisection/">vivisection</a>
</li>
<li role="listitem">
<a href="https://mfmeuron.blog.tdg.ch/voyages/">Voyages</a>
</li>
</ul>
</div>
</article>
<!-- widget category off --><!-- end column 1 --></aside>
</div>
</div>
</div>
</div>
<footer class="footer-main" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="main-inner">
<!-- start bottom --><div class="row-fluid"><div class="span6"><!-- widget heading on -->
<div class="box box-heading" id="box-heading-3075">
<div class="box-header">
<h1><a href="https://mfmeuron.blog.tdg.ch/">Le blog de Bien-être-soi</a></h1>
</div>
<div class="box-body">
<h2></h2>
</div>
</div>
<!-- widget heading off --></div><div class="span6"><!-- widget sharing on -->
<div class="box box-sharing" id="box-sharing-3076">
<div class="box-body">
<ul role="list" class="sharing-list">
<li role="listitem"><a href="https://mfmeuron.blog.tdg.ch/apps/contact/index.php" title="Email"><span class="icon-container"><i class="icon icon-envelope"></i><span class="mask-text">Email</span></span></a></li>
</ul>
</div>
</div>
<!-- widget sharing off --></div></div><!-- end bottom --></div>
</footer>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.3.1/jquery.cookie.js"></script>
<script src="//ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.min.js"></script>
<script src="//ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/localization/messages_fr.js"></script><script src="https://static.blog.tdg.ch/backend/javascript/front/bs.js"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://static.blog.tdg.ch/backend/javascript/front/selectivizr-min.js"></script>
<![endif]-->
<!--[if lte IE 9]>
<script src="https://static.blog.tdg.ch/backend/javascript/front/jquery.placeholder.js"></script>
<script>
jQuery('input, textarea').placeholder();
</script>
<![endif]-->
<!-- start script -->
<script>
(function() {
var po = document.createElement('script'); po.async = true;
po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<!-- end script --><!-- footer --><div><center><a href="https://www.tdg.ch" target="_blank"><img src="https://static.blog.tdg.ch/backend/images/tdg_top_header.png" alt=""/></a></center></div>
<!-- /footer -->
<!-- rich media -->
<script type="text/javascript">OAS_AD("Bottom");</script>
<!-- /rich media -->
<!-- Tag REMP -->
<script language="JavaScript" type="text/javascript">
        <!--
        var NETMX="https://tdg-ssl.wemfbox.ch/cgi-bin/ivw/CP/Blogs";
        document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
        var NETMX="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tdg/Blogs";
        document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
        // -->
        </script>
<noscript>
<img src="https://tdg-ssl.wemfbox.ch/cgi-bin/ivw/CP/Blogs" width="1" height="1" alt="" />
</noscript>
<script type="text/javascript">
		<!--
		var szmvars="tdg//CP//COMMUNAUTE/Blogs";
		//-->
	</script>
<script type="text/javascript">
	
	var szmvar_c=0;var szmvar_src;var szmvar_cook = document.cookie.split(";");for(szmvar_i=0;szmvar_i<szmvar_cook.length;szmvar_i++) {if(szmvar_cook[szmvar_i].match("POPUPCHECK=.*")) {var szmvar_check=new Date(); var szmvar_now=szmvar_check.getTime();szmvar_check.setTime(szmvar_cook[szmvar_i].split("=")[1]);if(szmvar_check.getTime() >= (szmvar_now)) szmvar_c=1;break;}}if(szmvar_c==0){(document.location.protocol == 'https:') ? szmvar_src="https://qs-ssl.wemfbox.ch/?"+szmvars: szmvar_src="http://qs.wemfbox.ch/?"+szmvars;(function() {var s = document.createElement('script'); s.type = 'text/javascript';s.src = szmvar_src;var f = document.getElementsByTagName('script')[0];f.parentNode.insertBefore(s,f);} ());}
	
	</script>
<!-- /Tag REMP -->
<!-- Google Analytics -->
<script type="text/javascript">
        /*<![CDATA[*/
        <!--
    	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        //-->
        /*]]>*/
    </script>
<script type="text/javascript">
        /*<![CDATA[*/
        <!--
        var pageTracker = _gat._getTracker("UA-4263654-1");
        pageTracker._setDomainName("tdg.ch");
        pageTracker._initData();
        pageTracker._trackPageview();
        //-->
        /*]]>*/
    </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-351048-67', 'auto');
  ga('send', 'pageview');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9715596-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-9715596-6');
</script>
</body>
</html>